<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv" lang="lv" prefix="og: http://ogp.me/ns">
<head>
<script type="text/javascript" src="http://www.kasjauns.lv/js/redirection-mobile.1361991130000.js"></script>
<script>
window.enabledfp = true;
window.adskeyword = "article";
</script>
<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//openx.kasjauns.lv"/>
<link rel="dns-prefetch" href="//s1.kasjauns.lv"/>
<link rel="dns-prefetch" href="//s2.kasjauns.lv"/>
<link rel="dns-prefetch" href="//s3.kasjauns.lv"/>
<link rel="dns-prefetch" href="//s4.kasjauns.lv"/>
<link rel="dns-prefetch" href="//img1.kasjauns.lv"/>
<link rel="dns-prefetch" href="//img2.kasjauns.lv"/>
<link rel="dns-prefetch" href="//img3.kasjauns.lv"/>
<link rel="dns-prefetch" href="//img4.kasjauns.lv"/>
<link rel="dns-prefetch" href="//img5.kasjauns.lv"/>
<link rel="dns-prefetch" href="//img6.kasjauns.lv"/>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"/>
<meta name="robots" content="noodp,noydir,all,noarchive" />
<meta name="google-site-verification" content="zSdiUTZpBJEnqRqc6V_IDtr1Sz7L3AtAr1s1sZMyk0k" />
<title>Iespējamais Berlīnes monstrs mirkli pēc slaktiņa nofilmēts netālajā mošejā | Kasjauns.lv</title>
<meta name="description" content="Tunisietis Aniss Amri, kurš tiek turēts aizdomās par slaktiņa sarīkošanu Berlīnes Ziemassvētku tirdziņā, astoņas stundas pēc uzbrukuma nofilmēts mošejā, kur mēdz pulcēties islāmistu ekstrēmisti." />
<meta name="keywords" content="berlīnē, aculiecinieka stāsti, tirdziņā, ietriecas fūre, ziemassvēku terorakts, monstrs, nofilmēts, mošejā" />
<meta name="alexaVerifyID" content="UuOYqS0JDv2FGUp3S3Ukc7BqHHY" />
<link rel="canonical" href="http://www.kasjauns.lv/lv/zinas/239834/iespejamais-berlines-monstrs-mirkli-pec-slaktina-nofilmets-netalaja-moseja"/>
<link rel="alternate" media="handheld" href="http://www.kasjauns.lv/lv/m/zinas/239834/iespejamais-berlines-monstrs-mirkli-pec-slaktina-nofilmets-netalaja-moseja" />
<meta name="original-source" content="http://www.kasjauns.lv/lv/zinas/239834/iespejamais-berlines-monstrs-mirkli-pec-slaktina-nofilmets-netalaja-moseja"/>
<meta property="fb:app_id" content="156883711054233" />
<meta property="og:title" content="Iespējamais Berlīnes monstrs mirkli pēc slaktiņa nofilmēts netālajā mošejā" />
<meta property="og:description" content="Tunisietis Aniss Amri, kurš tiek turēts aizdomās par slaktiņa sarīkošanu Berlīnes Ziemassvētku tirdziņā, astoņas stundas pēc uzbrukuma nofilmēts mošejā, kur mēdz pulcēties islāmistu ekstrēmisti."/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kasjauns.lv/lv/zinas/239834/iespejamais-berlines-monstrs-mirkli-pec-slaktina-nofilmets-netalaja-moseja" />
<meta property="og:image" content="http://www.kasjauns.lv/objs/news/lv/images/berline_1482474942111-720x0.jpg" />
<meta property="og:site_name" content="Kasjauns.lv" />
<meta property="article:published_time" content="2016-12-23T08:28:00+02:00" />
<meta name="dr:say:img" content="http://www.kasjauns.lv/objs/news/lv/images/berline_1482474942111-720x0.jpg" />
<meta name="dr:say:title" content="Iespējamais Berlīnes monstrs mirkli pēc slaktiņa nofilmēts netālajā mošejā" />
<meta name="dr:say:url" content="kasjauns" />
<meta name="dr:say:category" content="Sabiedrība, Ārzemēs" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
SA.redirection_mobile({mobile_url : "www.kasjauns.lv/lv/m/zinas/239834/iespejamais-berlines-monstrs-mirkli-pec-slaktina-nofilmets-netalaja-moseja", mobile_prefix : "http"});
//--><!]]>
</script>
<link rel="apple-touch-icon" sizes="57x57" href="/fav/kasjauns/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/fav/kasjauns/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/fav/kasjauns/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/fav/kasjauns/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/fav/kasjauns/fav/kasjauns/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/fav/kasjauns/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/fav/kasjauns/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/fav/kasjauns/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/fav/kasjauns/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/fav/kasjauns/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/fav/kasjauns/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/fav/kasjauns/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/fav/kasjauns/favicon-16x16.png">
<link rel="manifest" href="/fav/kasjauns//manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/fav/kasjauns/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" type="application/rss+xml" title="Kasjauns.lv jaunākās ziņas" href="http://www.kasjauns.lv/objs/xml/news.xml?news_lang_id=1"/>
<link rel="alternate" type="application/rss+xml" title="Ziņas" href="http://www.kasjauns.lv/objs/xml/news.xml?news_cat=85"/>
<link rel="alternate" type="application/rss+xml" title="Slavenības" href="http://www.kasjauns.lv/objs/xml/news.xml?news_cat=86"/>
<link rel="alternate" type="application/rss+xml" title="Sports" href="http://www.kasjauns.lv/objs/xml/news.xml?news_cat=87"/>
<link rel="alternate" type="application/rss+xml" title="Sievietēm" href="http://www.kasjauns.lv/objs/xml/news.xml?news_cat=88"/>
<link rel="alternate" type="application/rss+xml" title="Lielie stāsti" href="http://www.kasjauns.lv/objs/xml/news.xml?news_cat=89"/>
<link rel="alternate" type="application/rss+xml" title="Ārzemēs" href="http://www.kasjauns.lv/objs/xml/news.xml?news_cat=90"/>
<link rel="alternate" type="application/rss+xml" title="Dinamo Rīga" href="http://www.kasjauns.lv/objs/xml/news.xml?news_cat=87&amp;news_subcat=97"/>
<link rel="alternate" type="application/rss+xml" title="Politika" href="http://www.kasjauns.lv/objs/xml/news.xml?news_cat=85&amp;news_subcat=47"/>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,700,600&subset=cyrillic,latin,latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://www.kasjauns.lv/lv/images/font-awesome.min.1470656590000.css"/>
<link type="text/css" media="screen" rel="stylesheet" href="http://s1.kasjauns.lv/lv/images/global.min.1481890443000.css"/>
<link type="text/css" media="screen" rel="stylesheet" href="http://s3.kasjauns.lv/lv/images/jquery.fancybox.1395827781000.css"/>

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ByNFX27UvdAJE.S5.WlzHNU5rswBl1sPHxvq3C.eVWb.c7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="http://www.kasjauns.lv/js/blazy.min.1477915674000.js"></script>
<script src="http://www.kasjauns.lv/js/jquery_op.min.1469788561000.js"></script>
<script src="http://www.kasjauns.lv/js/jquery.fancybox.pack.1378481791000.js"></script>
<script src="http://www.kasjauns.lv/js/common_news_op.min.1482234400000.js"></script>
<script>var OA_zones = {'508':508,'117':117,'157':157};</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '919584754819286');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=919584754819286&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<img width="1" height="1"  border="0" alt="" style="display:none" src="//b.adbox.lv/stats/?rt=177357ff2e7453fdc" />



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  
</script>

<script>

 
  googletag.cmd.push(function() {
    googletag.defineSlot('/133335187/kasjauns.lv_250x360_kvadrats_10', [250, 360], 'div-gpt-ad-1480601076142-0').addService(googletag.pubads());
    googletag.defineSlot('/133335187/kasjauns.lv_250x360_kvadrats_7', [250, 360], 'div-gpt-ad-1480601076142-1').addService(googletag.pubads());
    googletag.defineSlot('/133335187/kasjauns.lv_728x200_under_article', [728, 200], 'div-gpt-ad-1480601076142-2').addService(googletag.pubads());
    googletag.pubads().setTargeting("keywords", window.adskeyword || 'default article');
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  

</script>

</head>
<body id="body_46">
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'articleevent',
'articleTitle': 'Iespējamais Berlīnes monstrs mirkli pēc slaktiņa nofilmēts netālajā mošejā',
'articleAuthor': 'Aija Bogdanova',       
'articleEditorialTeam':'LV',              
'articleCategory': 'ĀRZEMĒS',              
'articleSource': 'Republished', 
'articleLength': '270', 
'articleSubCategory': 'Pasaulē'                  
});
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQ3K6V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQ3K6V');</script>


<!-- Segment Pixel - Kasjauns_All - DO NOT MODIFY -->
<img src="https://secure.adnxs.com/seg?add=6510643&t=2" width="1" height="1" style="display:none" />
<!-- End of Segment Pixel -->

<!--fullcontainer-->
<script>
window.galconfig = {
    gemius: 'AqUw5CsIpxNkdBrBnwHZbcRp.ImWWTBvdEaoAqt1uFv.p7',
    banners: {right: '602', last: '603'}
};
</script>

<script>OA_zones['524'] = 524;</script>
<script type='text/javascript' src='http://openx.kasjauns.lv/www/delivery/spcjs.php'></script>
<script>OA_show(524);</script>
<div id="main_container">
  <!--header-->
  <div id="top_banner_container">	
<script type='text/javascript'><!--//<![CDATA[ 
OA_show(1); 
//]]>--></script>
</div>
<div id="logo_info_container">
            <div id="logo_container" style="padding-right: 0">
            	<a href="http://www.kasjauns.lv/lv/">
            	<!--<img src="http://img9.kasjauns.lv/lv/images/kasjauns_logo_nd.png" width="225" height="60" alt="kasjauns.lv logo">-->
	        		<!--<img src="http://img9.kasjauns.lv/lv/images/kj_logo_lv_svetki.png" width="244" height="75"  alt="kasjauns.lv logo" />-->
	        		<img src="http://img9.kasjauns.lv/lv/images/ziemassvetku_logo_2.png" width="244" height="75"  alt="kasjauns.lv logo" />
	        	</a>
	    	</div>	
	    	<!--<div id="top_ads_job" style="float:left;width:60px;height:95px;display:block;"></div>-->	    	
	        <a id="weather_container" href="http://www.kasjauns.lv/lv/laika-zinas/1/riga" style="width:22%">
		     <div id="weather">
      <div id="weather_icon"><img height="36" width="36" src="http://img9.kasjauns.lv/objs/weather/icons/n.moon.c4.png" alt="Apmācies, dūmaka"/></div>
      <div class="top-block-weather-city">Rīga</div> 
      <div class="top-block-weather">4&deg;</div>
      <div id="weather_desc"> Apmācies, dūmaka </div>
      <div class="weather-service-toplogo">Gismeteo.lv</div>
</div>
	    	</a>	
	    	<div id="top_navi_container">
	    		<div id="top_info_block">
	    			<div id="lang_switch_block">
				       <a class="lang-lv" href="http://www.kasjauns.lv/lv/" id="lang-lv-btn" target="_self">LV</a>
	        	       <a class="lang-ru" href="http://www.kasjauns.lv/ru/" id="lang-ru-btn" target="_self">RU</a>
	    			</div>
	    			<div id="date_info_block">
	    				<div class="nav-weekday">piektdiena,</div>	    			
					    <div class="nav-date">23. decembris&#160;09:04</div>
						<div class="nav-namedays"><b>Vārda dienas: </b>Viktorija, Balva</div>
	    			</div>  
	    			 <div id="top_kate" style="float:left;width:165px;height:60px;display:block;">
                <script type='text/javascript'><!--//<![CDATA[
              /*  var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=621");
                document.write ('&amp;cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                document.write ("&amp;loc=" + escape(window.location));
                if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");*/
                //]]>--></script>
            </div>      			 			
	    	    </div>	
	    	    <div id="menu-search" class="nav-search">    		 
                 <div id="search_block">
    			  <form id="search_form">
      			   <div class="image_submit">
	 				  <input type="submit" id="sprites-search"  value=""/>
     			   </div>
      			   <div class="input_text">
	  				  <input type="text" size="" maxlength="40" class="search_input" id="search_str"/>
      			   </div>     
   				  </form> 
				</div>

	    		<div id="top_navi_block">
	    			<div class="menu_item" id="mid-233"><a href="http://www.kasjauns.lv/lv/galerijas/">Foto</a></div><div class="menu_item" id="mid-238"><a href="http://www.kasjauns.lv/izklaide/speles/">Spēles</a></div><div class="menu_item" id="mid-244"><a href="http://www.kasjauns.lv/izklaide/horoskopi/2016-12-23">Horoskopi</a></div><div class="menu_item" id="mid-237"><a href="https://eshop.kasjauns.lv/lv/abonesana/">Abonē</a></div><div class="menu_item" id="mid-467"><a href="http://sirups.kasjauns.lv/">Sirups.lv</a></div> 
	    		</div>
	    	</div>
    </div>
</div> 
<div id="giga_banner">	
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=508");
   document.write ('&adskeyword=');document.write ( window.adskeyword || 'default');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>  
  <!--end of header-->
  <nav id="main_navi_container" class="navigation">
     <div class="menu_item" id="mid-260"><a href="http://www.kasjauns.lv/lv/">Sākums</a></div><div class="menu_item" id="mid-22"><a href="/lv/zinas/">ZIŅAS</a></div><div class="menu_item sel" id="mid-46"><a href="/lv/arzemes/">ĀRZEMĒS</a></div><div class="menu_item" id="mid-23"><a href="/lv/sports/">SPORTS</a></div><div class="menu_item" id="mid-527"><a href="http://www.kasjauns.lv/lv/bizness/">BIZNESS</a></div><div class="menu_item" id="mid-41"><a href="/lv/izklaide/">Izklaide</a></div><div class="menu_item" id="mid-25"><a href="/lv/sievietem/">SIEVIETĒM</a></div><div class="menu_item" id="mid-452"><a href="http://www.kasjauns.lv/lv/veseliba/">VESELĪBA</a></div><div class="menu_item" id="mid-266"><a href="http://www.kasjauns.lv/lv/stils/">SKAISTUMS</a></div><div class="menu_item" id="mid-458"><a href="http://www.kasjauns.lv/lv/padomi/">MĀJA UN DĀRZS</a></div><div class="menu_item" id="mid-524"><a href="http://ss.lv">Sludinājumi</a></div>

       
   </nav>
	<div id="sub_main_navi_container"><div class="menu_item sel" id="mid-94"><a href="/lv/arzemes/notikumi/">Pasaulē</a></div><div class="menu_item" id="mid-85"><a href="/lv/arzemes/arhivs/">Rakstu arhīvs</a></div></div>                   
	<!--center-->
	<div id="center" class="lvl4">
		<div id="clearheadercenter"></div>
		<div id="container-center">
			<div id="container-body">
				<div class="left_content">				
					<div id="news_custom_top">
					       
						<div style="display: inline-block;">
   <script>OA_show(157);</script>

</div>
<div class="news-inner">
 <div class="rubrika_top" style="margin:10px 0;">
 	  <div class="rubrika_title">Pasaulē</div>
 </div>
  <h1 class="title">Iespējamais Berlīnes monstrs mirkli pēc slaktiņa nofilmēts netālajā mošejā <a href="/lv/zinas/239834/iespejamais-berlines-monstrs-mirkli-pec-slaktina-nofilmets-netalaja-moseja?news_com=1" class="encore"><span class="comm red">(2)</span></a></h1>
  <div class="line-dot floatclear">&nbsp;</div>
  <div class="datetime left" style="margin-top:10px;margin-left:5px;color:#666">23.decembris 2016&nbsp;&nbsp;08:28</div>

 <div class="nav-but left nav-but-top"  style="display:block;height:65px;clear:left;">
   <div class="custom-dr-button" id="draugiemLikeTop"></div>
   <div class="custom-tweet-button"> 
         <a href="https://twitter.com/share" class="twitter-share-button"  data-text='Iespējamais Berlīnes monstrs mirkli pēc slaktiņa nofilmēts netālajā mošejā' data-via="KasJauns" data-count='vertical'>Tweet</a>
  </div>
   <div class="custom-gplus-button">
       <g:plusone size='tall'></g:plusone>
  </div>
   <div class="custom-facebook-button">
      <div class="fb-share-button" data-layout="box_count"></div>
   </div>
    <div class="custom-facebook-button" style="margin-top:-12px;">
          
   </div>
 </div>
<div class="nav-but right nav-but-top"  style="display:block;height:65px;clear:right;">
     <div class="custom-share-button">
        <a title="Nosūtīt draugam" class="sprites sprites-send"></a>
   </div>
   <div class="custom-share-button">
        <a title="Drukāt" class="sprites sprites-print" href="http://www.kasjauns.lv/lv/zinas/239834/iespejamais-berlines-monstrs-mirkli-pec-slaktina-nofilmets-netalaja-moseja/print" target="_blank"></a>
   </div>
</div>


<div class="detail-center">	
  <div class="detail-body" style="line-height: 18px !important;">
      <div class="news_anotation"><p><b>Tunisietis Aniss Amri, kurš tiek turēts aizdomās par slaktiņa sarīkošanu Berlīnes Ziemassvētku tirdziņā, astoņas stundas pēc uzbrukuma nofilmēts mošejā, kur mēdz pulcēties islāmistu ekstrēmisti.</b></p></div>
   </div>
   <!--image wide-->
  <div class="news-img-big"><center><img src="http://img8.kasjauns.lv/objs/news/lv/images/berline_1482474942111-720x0.jpg" alt="Policija uzskata, ka šis ir meklētais Amri." title="Policija uzskata, ka šis ir meklētais Amri."/> <p class="oblq center pic-descr">Policija uzskata, ka šis ir meklētais Amri.</p></center></div>
 </div>
</div>

					</div>
					<div id="news_custom_bottom">													
						<div class="news-inner">
	<div class="detail-center">		
		<div class="detail-center-right detail-body" style="line-height: 18px !important;">	
<div id="article-content" class="article-content live">
			<p class="lx"><div class="message_box2"><div class="news-today-top">
<ul class='tabs'>
    <li class="tabs-title">Šodien topā</li>
    <li><a href='#tab1'>Lasītākās</a></li>
    <li><a class="secondchild" href='#tab2'>Apspriestākās</a></li>
    <li><a href='#tab3'>Jaunākās</a></li>
 </ul>
 <div id='tab1'>
   <div class="news-item">
   <div class="news-item-pos">1</div>
   <h2><a href="/lv/zinas/239648/slavenibas-kas-ignore-holivudas-skaistuma-standartus">Slavenības, kas ignorē Holivudas skaistuma standartus</a></h2>
   <div class="news-com"><a href="/lv/zinas/239648/slavenibas-kas-ignore-holivudas-skaistuma-standartus">(12)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">2</div>
   <h2><a href="/lv/zinas/239785/davini-latvija-razoto-kusinstringi-vale-pret-grutsirdibu-akmentini-un-citas-patiesi-latviskas-mantas">Dāvini Latvijā ražoto! Kūsiņstringi, vāle pret grūtsirdību, akmentiņi un citas patiesi latviskas mantas</a></h2>
   <div class="news-com"><a href="/lv/zinas/239785/davini-latvija-razoto-kusinstringi-vale-pret-grutsirdibu-akmentini-un-citas-patiesi-latviskas-mantas">(10)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">3</div>
   <h2><a href="/lv/zinas/239700/ka-cesu-puse-dzivo-un-bernus-audzina-latviete-liga-kura-pienema-islamu">Kā Cēsu pusē dzīvo un bērnus audzina latviete Līga, kura pieņēma islāmu</a></h2>
   <div class="news-com"><a href="/lv/zinas/239700/ka-cesu-puse-dzivo-un-bernus-audzina-latviete-liga-kura-pienema-islamu">(0)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">4</div>
   <h2><a href="/lv/zinas/239806/cilveki-sasutusi-cik-nozelojami-medniece-gunita-lepojas-ar-nosautu-lusu-mammu">Cilvēki sašutuši: cik nožēlojami medniece Gunita lepojas ar nošautu lūšu mammu</a></h2>
   <div class="news-com"><a href="/lv/zinas/239806/cilveki-sasutusi-cik-nozelojami-medniece-gunita-lepojas-ar-nosautu-lusu-mammu">(312)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">5</div>
   <h2><a href="/lv/zinas/239832/nodzivojis-tur-6-gadus-pirmais-latvietis-lielbritanija-sanem-pavesti-par-izraidisanu">Nodzīvojis tur 6 gadus, pirmais latvietis Lielbritānijā saņem pavēsti par izraidīšanu</a></h2>
   <div class="news-com"><a href="/lv/zinas/239832/nodzivojis-tur-6-gadus-pirmais-latvietis-lielbritanija-sanem-pavesti-par-izraidisanu">(17)</a></div>
</div>
 </div>
 <div id='tab2'>
   <div class="news-item">
   <div class="news-item-pos">1</div>
   <h2><a href="/lv/zinas/239806/cilveki-sasutusi-cik-nozelojami-medniece-gunita-lepojas-ar-nosautu-lusu-mammu">Cilvēki sašutuši: cik nožēlojami medniece Gunita lepojas ar nošautu lūšu mammu</a></h2>
   <div class="news-com"><a href="/lv/zinas/239806/cilveki-sasutusi-cik-nozelojami-medniece-gunita-lepojas-ar-nosautu-lusu-mammu">(312)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">2</div>
   <h2><a href="/lv/zinas/239816/asociacija-atzist-ka-medniece-parkapa-nerakstitu-etikas-likumu">Asociācija atzīst, ka medniece pārkāpa nerakstītu ētikas likumu</a></h2>
   <div class="news-com"><a href="/lv/zinas/239816/asociacija-atzist-ka-medniece-parkapa-nerakstitu-etikas-likumu">(159)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">3</div>
   <h2><a href="/lv/zinas/239747/latvijas-armiju-turpmak-vadis-leonids-kalnins---neviens-deputats-nebalsoja-pret">Latvijas armiju turpmāk vadīs Leonīds Kalniņš - neviens deputāts nebalsoja pret</a></h2>
   <div class="news-com"><a href="/lv/zinas/239747/latvijas-armiju-turpmak-vadis-leonids-kalnins---neviens-deputats-nebalsoja-pret">(110)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">4</div>
   <h2><a href="/lv/zinas/239777/vandali-salaspiliesiem-sagande-svetku-prieku-vini-aplauz-japanas-kirsus-tikko-ierikotaja-skvera-foto">Vandaļi salaspiliešiem sagandē svētku prieku. Viņi aplauž Japānas ķiršus tikko ierīkotajā skvērā. FOTO</a></h2>
   <div class="news-com"><a href="/lv/zinas/239777/vandali-salaspiliesiem-sagande-svetku-prieku-vini-aplauz-japanas-kirsus-tikko-ierikotaja-skvera-foto">(75)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">5</div>
   <h2><a href="/lv/zinas/239804/barisnikovs-sirsniga-vestule-priecajas-ar-lielu-pazemibu-apsveru-so-godpilno-ielugumu-klut-par-latvijas-pilsoni">Barišņikovs sirsnīgā vēstulē priecājas: &quot;Ar lielu pazemību apsveru šo godpilno ielūgumu&quot; kļūt par Latvijas pilsoni</a></h2>
   <div class="news-com"><a href="/lv/zinas/239804/barisnikovs-sirsniga-vestule-priecajas-ar-lielu-pazemibu-apsveru-so-godpilno-ielugumu-klut-par-latvijas-pilsoni">(65)</a></div>
</div>
</div>
<div id='tab3'>
   <div class="news-item">
   <div class="news-item-pos">1</div>
   <h2><a href="/lv/zinas/239238/jrt-aktieris-ivars-krasts-no-melanijas-vira-lidz-seriala-psihopatam">JRT aktieris Ivars Krasts: no Melānijas vīra līdz seriāla psihopātam</a></h2>
   <div class="news-com"><a href="/lv/zinas/239238/jrt-aktieris-ivars-krasts-no-melanijas-vira-lidz-seriala-psihopatam">(0)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">2</div>
   <h2><a href="/lv/zinas/239834/iespejamais-berlines-monstrs-mirkli-pec-slaktina-nofilmets-netalaja-moseja">Iespējamais Berlīnes monstrs mirkli pēc slaktiņa nofilmēts netālajā mošejā</a></h2>
   <div class="news-com"><a href="/lv/zinas/239834/iespejamais-berlines-monstrs-mirkli-pec-slaktina-nofilmets-netalaja-moseja">(2)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">3</div>
   <h2><a href="/lv/zinas/239833/aptureti-divi-viriesi-kuri-planojusi-teroraktu-lielveikalam-oberhauzene">Apturēti divi vīrieši, kuri plānojuši teroraktu lielveikalam Oberhauzenē</a></h2>
   <div class="news-com"><a href="/lv/zinas/239833/aptureti-divi-viriesi-kuri-planojusi-teroraktu-lielveikalam-oberhauzene">(0)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">4</div>
   <h2><a href="/lv/zinas/239832/nodzivojis-tur-6-gadus-pirmais-latvietis-lielbritanija-sanem-pavesti-par-izraidisanu">Nodzīvojis tur 6 gadus, pirmais latvietis Lielbritānijā saņem pavēsti par izraidīšanu</a></h2>
   <div class="news-com"><a href="/lv/zinas/239832/nodzivojis-tur-6-gadus-pirmais-latvietis-lielbritanija-sanem-pavesti-par-izraidisanu">(17)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">5</div>
   <h2><a href="/lv/zinas/239831/porzingis-maca-pret-magic-sasit-kaju-un-klibodams-pamet-laukumu">Porziņģis mačā pret &quot;Magic&quot; sasit kāju un klibodams pamet laukumu</a></h2>
   <div class="news-com"><a href="/lv/zinas/239831/porzingis-maca-pret-magic-sasit-kaju-un-klibodams-pamet-laukumu">(4)</a></div>
</div>
</div>   
   <ins data-revive-zoneid="81" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
   <script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div></div>

<p>Vietējā raidorganizācija rbb ceturtdienas vakarā publicēja attēlus, kas uzņemti ar videonovēro&scaron;anas kamerām. Tajos Amri redzams pie mo&scaron;ejas, kas atrodas aptuveni četrus kilometrus no uzbrukuma vietas.</p>

<p>Policija uzskata, ka Amri vadīja kravas ma&scaron;īnu, kas ietriecās Ziemassvētku tirdziņā, nogalinot 12 cilvēkus un ievainojot vairākus desmitus.</p>

<p>Kravas ma&scaron;īna izbrauca no vietas, kas atrodas netālu no minētās mo&scaron;ejas. Mo&scaron;eju vada salafisti, kas to dēvē par teroristu grupējuma &quot;Islāma valsts&quot; sekotāju mo&scaron;eju Berlīnē.</p>

<p>Avoti dro&scaron;ības dienestos ziņu aģentūrai DPA atklāja, ka policija ceturtdien pārmeklējusi vairākas ēkas, tostarp &scaron;o mo&scaron;eju. &quot;Islāma valsts&quot; uzņēmās atbildību par Berlīnē notiku&scaron;o uzbrukumu, un laikraksts &quot;The New York Times&quot; vēstīja, ka Amri vismaz vienreiz sazinājies ar grupējuma locekļiem.</p>

<p>Izmeklētāji uzskata, ka Amri, kur&scaron; iepriek&scaron; tika novērots aizdomās par plāniem nozagt naudu automātiska ieroča iegādei, joprojām slēpjas Berlīnē, ziņo laikraksts &quot;Tagesspiegel&quot;. Kāda aculiecinieka stāstītais liecina, ka Amri uzbrukumā nopietni savainojis seju, kam būtu nepiecie&scaron;ama ārstē&scaron;ana.<br />
<br />
<div style="width:720px; float:none; display:inline;" class="inone">
<img class="lazy" data-original="http://www.kasjauns.lv/lv/bildes/berlmosamri.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="720" height="516" alt="Par Berlīnes slaktiņu meklētais tunisietis pēc uzbrukuma nofilmēts pie mošejas." title="Par Berlīnes slaktiņu meklētais tunisietis pēc uzbrukuma nofilmēts pie mošejas."/>
<p class="oblq center pic-descr">Par Berlīnes slaktiņu meklētais tunisietis pēc uzbrukuma nofilmēts pie mošejas.</p>
</div></p>

<p>Vācijas iek&scaron;lietu ministrs Tomass de Mezjērs ceturtdien paziņoja, ka Berlīnes slaktiņā izmantotās kravas automa&scaron;īnas kabīnes iek&scaron;ienē atrastie pirkstu nospiedumi pieder Amri, un ir maz &scaron;aubu, ka tie&scaron;i viņ&scaron; vadījis &scaron;o automa&scaron;īnu.</p>

<p>Saskaņā ar rrb ziņoto, Amri atstājis automa&scaron;īnā arī savu mobilo telefonu, maku un dokumentus.<br />
<br />
<div class="banner">
<div class="oxbanner">
<script type='text/javascript'>
if (window.matchMedia("screen and (min-width: 980px)").matches) {
  var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
}

</script>

</div>
</div></p>

<p>Tikmēr Dīsburgā, Vācijas rietumos, piektdien aizdomās par terorakta plāno&scaron;anu aizturēti divi kosovie&scaron;u brāļi.</p>

<p>Pastāv aizdomas, ka viņi plānoju&scaron;i uzbrukumu iepirk&scaron;anās centram &quot;Centro&quot; Ziemeļreinas-Vestfālenes federālās zemes Oberhauzenes pilsētā. Tas ir lielākais tirdzniecības centrs tajā pusē.</p>

<p>Neilgi pirms paziņojuma par abu vīrie&scaron;u aizturē&scaron;anu policija ceturtdienas vakarā bija veikusi bruņotu operāciju &scaron;ajā iepirk&scaron;anās centrā, kura ilga vairākas stundas. Dro&scaron;ība tika pastiprināta arī centram kaimiņos eso&scaron;ā Ziemassvētku tirdziņā.</p>

<p>Pagaidām nekas neliecina, ka &scaron;is gadījums būtu saistīts ar Berlīnes uzbrukumu.<br />
&nbsp;</p>

<div class="message_box red"><span class="desc"><b>Berlīnē kravas automa&scaron;īna ietriekusies cilvēku pūlī</b></span><br />
<!--main-->
<script>
$(function () {
    if (typeof kjGallery === 'function') {
        var gs = $.extend({}, window.galconfig || {}, {params: {gallery_id: '32617'}});
        var gal32617 = new kjGallery();
        gal32617.initLocal(gs, {});
    }
});
</script>
<!-- show -->
<a name="galery"></a>
<div class="gal">
<ul id="gal-32617" class="gal-list"  itemscope itemtype="http://schema.org/ImageGallery">
    <li class="thumb1 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i1" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline-kravas-masina__1_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline-kravas-masina__1_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="1" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="1" data-id="570601" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb2 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i2" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline-kravas-masina__2_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline-kravas-masina__2_.jpg' itemprop="contentUrl" data-size="1196x800" data-index="2" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="2" data-id="570602" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb3 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i3" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline-kravas-masina__3_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline-kravas-masina__3_.jpg' itemprop="contentUrl" data-size="1177x800" data-index="3" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="3" data-id="570603" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb4 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i4" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline-kravas-masina__5_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline-kravas-masina__5_.jpg' itemprop="contentUrl" data-size="1200x753" data-index="4" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="4" data-id="570604" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb5 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i5" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline-kravas-masina__6_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline-kravas-masina__6_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="5" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī: " data-thumb="5" data-id="570605" data-descr="" data-test="test"></a></li><li class="thumb6 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i6" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/kravas-masina-uzbrukums__1_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/kravas-masina-uzbrukums__1_.jpg' itemprop="contentUrl" data-size="1170x800" data-index="6" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="6" data-id="570606" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb7 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i7" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/kravas-masina-uzbrukums__2_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/kravas-masina-uzbrukums__2_.jpg' itemprop="contentUrl" data-size="1200x723" data-index="7" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="7" data-id="570607" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb8 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i8" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/kravas-masina-uzbrukums__3_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/kravas-masina-uzbrukums__3_.jpg' itemprop="contentUrl" data-size="1200x797" data-index="8" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="8" data-id="570608" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb9 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i9" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/kravas-masina-uzbrukums__4_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/kravas-masina-uzbrukums__4_.jpg' itemprop="contentUrl" data-size="1200x782" data-index="9" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="9" data-id="570609" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb10 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i10" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/kravas-masina-uzbrukums__5_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/kravas-masina-uzbrukums__5_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="10" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="10" data-id="570610" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb11 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i11" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__1_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__1_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="11" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="11" data-id="570611" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb12 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i12" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__2_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__2_.jpg' itemprop="contentUrl" data-size="1177x800" data-index="12" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="12" data-id="570612" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb13 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i13" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__3_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__3_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="13" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="13" data-id="570613" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb14 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i14" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__4_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__4_.jpg' itemprop="contentUrl" data-size="1200x699" data-index="14" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="14" data-id="570614" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb15 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i15" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__5_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__5_.jpg' itemprop="contentUrl" data-size="1190x800" data-index="15" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="15" data-id="570615" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb16 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i16" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__6_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__6_.jpg' itemprop="contentUrl" data-size="1102x800" data-index="16" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="16" data-id="570616" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb17 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i17" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__7_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__7_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="17" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="17" data-id="570617" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb18 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i18" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__8_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__8_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="18" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="18" data-id="570618" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb19 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i19" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__9_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__9_.jpg' itemprop="contentUrl" data-size="1200x736" data-index="19" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="19" data-id="570619" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb20 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i20" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__10_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__10_.jpg' itemprop="contentUrl" data-size="1196x800" data-index="20" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="20" data-id="570620" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb21 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i21" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__11_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__11_.jpg' itemprop="contentUrl" data-size="1200x734" data-index="21" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="21" data-id="570621" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb22 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i22" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__12_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__12_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="22" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="22" data-id="570622" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb23 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i23" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__13_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__13_.jpg' itemprop="contentUrl" data-size="1200x788" data-index="23" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="23" data-id="570623" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb24 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i24" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__14_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__14_.jpg' itemprop="contentUrl" data-size="1129x800" data-index="24" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="24" data-id="570624" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb25 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i25" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__15_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__15_.jpg' itemprop="contentUrl" data-size="1200x773" data-index="25" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="25" data-id="570625" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb26 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i26" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__16_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__16_.jpg' itemprop="contentUrl" data-size="1200x795" data-index="26" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="26" data-id="570626" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb27 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i27" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__17_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__17_.jpg' itemprop="contentUrl" data-size="1150x800" data-index="27" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="27" data-id="570627" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb28 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i28" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__18_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__18_.jpg' itemprop="contentUrl" data-size="1200x749" data-index="28" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="28" data-id="570628" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb29 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i29" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__19_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__19_.jpg' itemprop="contentUrl" data-size="1200x795" data-index="29" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="29" data-id="570629" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb30 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i30" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__20_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__20_.jpg' itemprop="contentUrl" data-size="1200x756" data-index="30" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="30" data-id="570630" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb31 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i31" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__21_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__21_.jpg' itemprop="contentUrl" data-size="1200x758" data-index="31" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="31" data-id="570631" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb32 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i32" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__22_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__22_.jpg' itemprop="contentUrl" data-size="1200x763" data-index="32" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="32" data-id="570632" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb33 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i33" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__23_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__23_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="33" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="33" data-id="570633" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb34 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i34" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__24_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__24_.jpg' itemprop="contentUrl" data-size="1200x793" data-index="34" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="34" data-id="570634" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb35 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i35" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__25_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__25_.jpg' itemprop="contentUrl" data-size="1200x784" data-index="35" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="35" data-id="570635" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb36 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i36" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__26_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__26_.jpg' itemprop="contentUrl" data-size="1188x800" data-index="36" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="36" data-id="570636" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb37 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i37" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__27_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__27_.jpg' itemprop="contentUrl" data-size="1200x793" data-index="37" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="37" data-id="570637" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb38 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i38" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__28_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__28_.jpg' itemprop="contentUrl" data-size="615x800" data-index="38" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="38" data-id="570638" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb39 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i39" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__29_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__29_.jpg' itemprop="contentUrl" data-size="1200x790" data-index="39" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="39" data-id="570639" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb40 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i40" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__30_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__30_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="40" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="40" data-id="570640" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb41 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i41" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__31_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__31_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="41" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="41" data-id="570641" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb42 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i42" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__32_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__32_.jpg' itemprop="contentUrl" data-size="1095x800" data-index="42" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="42" data-id="570642" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb43 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i43" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__33_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__33_.jpg' itemprop="contentUrl" data-size="1135x800" data-index="43" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="43" data-id="570643" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb44 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i44" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__34_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__34_.jpg' itemprop="contentUrl" data-size="1192x800" data-index="44" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="44" data-id="570644" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb45 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i45" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__35_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__35_.jpg' itemprop="contentUrl" data-size="1106x800" data-index="45" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="45" data-id="570645" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb46 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i46" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__36_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__36_.jpg' itemprop="contentUrl" data-size="835x800" data-index="46" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="46" data-id="570646" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb47 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i47" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__37_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__37_.jpg' itemprop="contentUrl" data-size="1200x792" data-index="47" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="47" data-id="570647" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb48 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i48" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__38_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__38_.jpg' itemprop="contentUrl" data-size="1200x782" data-index="48" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="48" data-id="570648" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb49 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i49" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__39_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__39_.jpg' itemprop="contentUrl" data-size="1118x800" data-index="49" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="49" data-id="570649" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb50 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i50" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__40_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__40_.jpg' itemprop="contentUrl" data-size="1200x781" data-index="50" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="50" data-id="570650" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb51 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i51" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__41_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__41_.jpg' itemprop="contentUrl" data-size="1200x761" data-index="51" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="51" data-id="570651" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb52 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i52" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__42_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__42_.jpg' itemprop="contentUrl" data-size="1200x769" data-index="52" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="52" data-id="570652" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb53 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i53" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__43_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__43_.jpg' itemprop="contentUrl" data-size="1200x749" data-index="53" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="53" data-id="570653" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb54 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i54" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__44_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__44_.jpg' itemprop="contentUrl" data-size="586x800" data-index="54" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="54" data-id="570654" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb55 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i55" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__45_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__45_.jpg' itemprop="contentUrl" data-size="1162x800" data-index="55" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="55" data-id="570655" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb56 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i56" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__46_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__46_.jpg' itemprop="contentUrl" data-size="1200x716" data-index="56" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="56" data-id="570656" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb57 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i57" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__47_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__47_.jpg' itemprop="contentUrl" data-size="613x800" data-index="57" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="57" data-id="570657" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb58 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i58" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__48_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__48_.jpg' itemprop="contentUrl" data-size="1200x787" data-index="58" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="58" data-id="570658" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb59 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i59" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__49_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__49_.jpg' itemprop="contentUrl" data-size="1200x780" data-index="59" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="59" data-id="570659" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb60 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i60" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__50_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/smaga-automasina-berline-ietriecas-cilvekos__50_.jpg' itemprop="contentUrl" data-size="1178x800" data-index="60" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="60" data-id="570660" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb61 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i61" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__1_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__1_.jpg' itemprop="contentUrl" data-size="1167x800" data-index="61" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="61" data-id="570684" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb62 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i62" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__2_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__2_.jpg' itemprop="contentUrl" data-size="1175x800" data-index="62" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="62" data-id="570685" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb63 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i63" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__3_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__3_.jpg' itemprop="contentUrl" data-size="1200x798" data-index="63" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="63" data-id="570686" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb64 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i64" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__4_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__4_.jpg' itemprop="contentUrl" data-size="1160x800" data-index="64" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="64" data-id="570687" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb65 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i65" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__5_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__5_.jpg' itemprop="contentUrl" data-size="1130x800" data-index="65" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="65" data-id="570688" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb66 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i66" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__6_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__6_.jpg' itemprop="contentUrl" data-size="1065x800" data-index="66" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="66" data-id="570689" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb67 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i67" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__7_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__7_.jpg' itemprop="contentUrl" data-size="1160x800" data-index="67" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="67" data-id="570690" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb68 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i68" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__8_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__8_.jpg' itemprop="contentUrl" data-size="1091x800" data-index="68" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="68" data-id="570691" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb69 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i69" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__9_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__9_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="69" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="69" data-id="570692" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb70 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i70" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__10_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__10_.jpg' itemprop="contentUrl" data-size="1114x800" data-index="70" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="70" data-id="570693" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb71 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i71" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__11_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__11_.jpg' itemprop="contentUrl" data-size="1183x800" data-index="71" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="71" data-id="570694" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb72 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i72" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__12_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__12_.jpg' itemprop="contentUrl" data-size="1083x800" data-index="72" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="72" data-id="570695" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb73 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i73" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__13_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__13_.jpg' itemprop="contentUrl" data-size="1200x759" data-index="73" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="73" data-id="570696" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb74 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i74" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__14_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__14_.jpg' itemprop="contentUrl" data-size="1170x800" data-index="74" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="74" data-id="570697" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb75 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i75" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__15_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__15_.jpg' itemprop="contentUrl" data-size="1118x800" data-index="75" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="75" data-id="570698" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb76 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i76" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__16_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__16_.jpg' itemprop="contentUrl" data-size="1181x800" data-index="76" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="76" data-id="570699" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb77 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i77" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__17_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__17_.jpg' itemprop="contentUrl" data-size="1200x771" data-index="77" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="77" data-id="570700" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb78 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i78" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__18_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__18_.jpg' itemprop="contentUrl" data-size="1193x800" data-index="78" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="78" data-id="570701" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb79 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i79" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__19_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__19_.jpg' itemprop="contentUrl" data-size="1200x784" data-index="79" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="79" data-id="570702" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb80 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i80" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__20_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__20_.jpg' itemprop="contentUrl" data-size="1134x800" data-index="80" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="80" data-id="570703" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb81 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i81" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__21_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__21_.jpg' itemprop="contentUrl" data-size="1124x800" data-index="81" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="81" data-id="570704" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb82 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i82" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__22_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__22_.jpg' itemprop="contentUrl" data-size="1064x800" data-index="82" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="82" data-id="570705" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb83 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i83" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__23_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__23_.jpg' itemprop="contentUrl" data-size="1097x800" data-index="83" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="83" data-id="570706" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb84 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i84" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__24_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__24_.jpg' itemprop="contentUrl" data-size="1158x800" data-index="84" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="84" data-id="570707" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb85 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i85" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__25_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__25_.jpg' itemprop="contentUrl" data-size="1200x793" data-index="85" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="85" data-id="570708" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb86 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i86" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__26_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__26_.jpg' itemprop="contentUrl" data-size="1200x798" data-index="86" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="86" data-id="570709" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb87 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i87" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__27_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__27_.jpg' itemprop="contentUrl" data-size="1179x800" data-index="87" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="87" data-id="570710" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb88 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i88" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__28_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__28_.jpg' itemprop="contentUrl" data-size="1189x800" data-index="88" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="88" data-id="570711" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb89 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i89" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__29_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__29_.jpg' itemprop="contentUrl" data-size="1148x800" data-index="89" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="89" data-id="570712" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb90 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i90" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__30_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__30_.jpg' itemprop="contentUrl" data-size="1124x800" data-index="90" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="90" data-id="570713" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb91 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i91" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__31_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__31_.jpg' itemprop="contentUrl" data-size="1200x777" data-index="91" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="91" data-id="570714" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb92 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i92" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__32_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__32_.jpg' itemprop="contentUrl" data-size="1200x763" data-index="92" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="92" data-id="570715" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb93 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i93" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__33_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__33_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="93" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="93" data-id="570716" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb94 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i94" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__34_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__34_.jpg' itemprop="contentUrl" data-size="1200x799" data-index="94" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="94" data-id="570717" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb95 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i95" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__35_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__35_.jpg' itemprop="contentUrl" data-size="1200x798" data-index="95" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="95" data-id="570718" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb96 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i96" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__36_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__36_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="96" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="96" data-id="570719" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb97 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i97" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__37_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__37_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="97" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="97" data-id="570720" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb98 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i98" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__38_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__38_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="98" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="98" data-id="570721" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb99 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i99" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__39_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__39_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="99" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="99" data-id="570722" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb100 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i100" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__40_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__40_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="100" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="100" data-id="570723" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb101 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i101" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__41_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__41_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="101" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="101" data-id="570724" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb102 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i102" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__42_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__42_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="102" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="102" data-id="570725" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb103 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i103" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__43_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__43_.jpg' itemprop="contentUrl" data-size="1161x800" data-index="103" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="103" data-id="570726" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb104 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i104" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__44_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__44_.jpg' itemprop="contentUrl" data-size="1177x800" data-index="104" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="104" data-id="570727" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb105 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i105" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__45_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__45_.jpg' itemprop="contentUrl" data-size="1200x760" data-index="105" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="105" data-id="570728" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb106 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i106" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__46_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__46_.jpg' itemprop="contentUrl" data-size="1200x759" data-index="106" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="106" data-id="570729" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb107 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i107" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__47_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__47_.jpg' itemprop="contentUrl" data-size="1100x800" data-index="107" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="107" data-id="570730" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb108 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i108" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__48_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__48_.jpg' itemprop="contentUrl" data-size="1186x800" data-index="108" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="108" data-id="570731" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb109 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i109" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__49_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__49_.jpg' itemprop="contentUrl" data-size="1111x800" data-index="109" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="109" data-id="570732" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb110 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i110" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__50_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__50_.jpg' itemprop="contentUrl" data-size="1189x800" data-index="110" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="110" data-id="570733" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb111 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i111" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__51_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__51_.jpg' itemprop="contentUrl" data-size="1193x800" data-index="111" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="111" data-id="570734" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb112 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i112" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__52_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__52_.jpg' itemprop="contentUrl" data-size="1200x793" data-index="112" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="112" data-id="570735" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb113 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i113" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__53_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__53_.jpg' itemprop="contentUrl" data-size="1200x769" data-index="113" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="113" data-id="570736" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb114 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i114" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__54_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__54_.jpg' itemprop="contentUrl" data-size="1200x739" data-index="114" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="114" data-id="570737" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb115 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i115" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__55_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__55_.jpg' itemprop="contentUrl" data-size="1143x800" data-index="115" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="115" data-id="570738" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb116 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i116" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__56_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__56_.jpg' itemprop="contentUrl" data-size="1200x779" data-index="116" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="116" data-id="570739" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb117 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i117" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__57_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__57_.jpg' itemprop="contentUrl" data-size="1024x800" data-index="117" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="117" data-id="570740" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb118 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i118" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__58_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__58_.jpg' itemprop="contentUrl" data-size="1200x792" data-index="118" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="118" data-id="570741" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb119 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i119" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__59_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__59_.jpg' itemprop="contentUrl" data-size="1200x786" data-index="119" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="119" data-id="570742" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb120 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i120" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__60_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__60_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="120" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="120" data-id="570743" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb121 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i121" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__61_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__61_.jpg' itemprop="contentUrl" data-size="1135x800" data-index="121" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="121" data-id="570744" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb122 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i122" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__62_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__62_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="122" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="122" data-id="570745" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb123 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i123" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__63_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__63_.jpg' itemprop="contentUrl" data-size="1200x744" data-index="123" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="123" data-id="570746" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb124 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i124" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__64_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__64_.jpg' itemprop="contentUrl" data-size="1197x800" data-index="124" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="124" data-id="570747" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb125 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i125" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__65_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__65_.jpg' itemprop="contentUrl" data-size="1144x800" data-index="125" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="125" data-id="570748" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb126 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i126" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__66_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__66_.jpg' itemprop="contentUrl" data-size="1122x800" data-index="126" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="126" data-id="570749" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb127 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i127" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__67_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__67_.jpg' itemprop="contentUrl" data-size="1156x800" data-index="127" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="127" data-id="570750" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb128 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i128" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__68_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__68_.jpg' itemprop="contentUrl" data-size="1200x750" data-index="128" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="128" data-id="570751" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb129 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i129" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__69_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__69_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="129" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="129" data-id="570752" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb130 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i130" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__70_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__70_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="130" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="130" data-id="570753" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb131 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i131" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__71_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__71_.jpg' itemprop="contentUrl" data-size="1200x715" data-index="131" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="131" data-id="570754" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb132 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i132" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__72_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__72_.jpg' itemprop="contentUrl" data-size="1200x755" data-index="132" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="132" data-id="570755" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb133 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i133" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__73_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__73_.jpg' itemprop="contentUrl" data-size="1200x747" data-index="133" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="133" data-id="570756" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb134 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i134" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__74_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__74_.jpg' itemprop="contentUrl" data-size="1199x800" data-index="134" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="134" data-id="570757" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb135 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i135" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__75_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__75_.jpg' itemprop="contentUrl" data-size="1200x769" data-index="135" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="135" data-id="570758" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb136 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i136" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__76_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__76_.jpg' itemprop="contentUrl" data-size="1125x800" data-index="136" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="136" data-id="570759" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb137 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i137" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__77_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__77_.jpg' itemprop="contentUrl" data-size="1196x800" data-index="137" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="137" data-id="570760" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb138 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i138" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__78_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__78_.jpg' itemprop="contentUrl" data-size="1159x800" data-index="138" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="138" data-id="570761" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb139 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i139" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__79_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__79_.jpg' itemprop="contentUrl" data-size="1200x712" data-index="139" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="139" data-id="570762" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb140 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i140" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__80_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__80_.jpg' itemprop="contentUrl" data-size="1200x748" data-index="140" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="140" data-id="570763" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb141 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i141" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__81_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__81_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="141" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="141" data-id="570764" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb142 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i142" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__82_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__82_.jpg' itemprop="contentUrl" data-size="1159x800" data-index="142" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="142" data-id="570765" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb143 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i143" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__83_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__83_.jpg' itemprop="contentUrl" data-size="1200x778" data-index="143" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="143" data-id="570766" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb144 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i144" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__84_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__84_.jpg' itemprop="contentUrl" data-size="1200x731" data-index="144" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="144" data-id="570767" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb145 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i145" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__85_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__85_.jpg' itemprop="contentUrl" data-size="1200x791" data-index="145" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="145" data-id="570768" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb146 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i146" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__86_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__86_.jpg' itemprop="contentUrl" data-size="1200x732" data-index="146" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="146" data-id="570769" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb147 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i147" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__87_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__87_.jpg' itemprop="contentUrl" data-size="1200x760" data-index="147" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="147" data-id="570770" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb148 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i148" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__88_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__88_.jpg' itemprop="contentUrl" data-size="1172x800" data-index="148" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="148" data-id="570771" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb149 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i149" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__89_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__89_.jpg' itemprop="contentUrl" data-size="1200x767" data-index="149" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="149" data-id="570772" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb150 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i150" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__90_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__90_.jpg' itemprop="contentUrl" data-size="1200x770" data-index="150" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="150" data-id="570773" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb151 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i151" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__91_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__91_.jpg' itemprop="contentUrl" data-size="1200x780" data-index="151" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="151" data-id="570774" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb152 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i152" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__92_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__92_.jpg' itemprop="contentUrl" data-size="1200x744" data-index="152" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="152" data-id="570775" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb153 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i153" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__93_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__93_.jpg' itemprop="contentUrl" data-size="1200x778" data-index="153" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="153" data-id="570776" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb154 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i154" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__94_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__94_.jpg' itemprop="contentUrl" data-size="1200x795" data-index="154" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="154" data-id="570777" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb155 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i155" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__95_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__95_.jpg' itemprop="contentUrl" data-size="1187x800" data-index="155" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="155" data-id="570778" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb156 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i156" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__96_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__96_.jpg' itemprop="contentUrl" data-size="1200x759" data-index="156" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="156" data-id="570779" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb157 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i157" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__97_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__97_.jpg' itemprop="contentUrl" data-size="557x800" data-index="157" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="157" data-id="570780" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li><li class="thumb158 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i158" rel="gal32617" href="http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__98_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/berline_kravas_automasina_ietrie/berline__98_.jpg' itemprop="contentUrl" data-size="1180x800" data-index="158" title="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" alt="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-thumb="158" data-id="570781" data-descr="Berlīnē kravas automašīna ietriekusies cilvēku pūlī" data-test="test"></a></li>
</ul>
<div id="count32617" class="gal-count">
  <a href="#&ui-state=dialog"><i class="fa fa-camera"></i> 158 attēli</a>
</div>

<script>

  $(function () {
      $('#count32617').click(function(e) {  
        $("#gal-32617 a:first").click();
      });   
   });

</script>
</div>

<div class="floatclear"></div></div>

<div class="message_box red"><span class="desc"><b>Rīts pēc traģēdijas tirdziņā Berlīnē</b></span><br />
<!--main-->
<script>
$(function () {
    if (typeof kjGallery === 'function') {
        var gs = $.extend({}, window.galconfig || {}, {params: {gallery_id: '32619'}});
        var gal32619 = new kjGallery();
        gal32619.initLocal(gs, {});
    }
});
</script>
<!-- show -->
<a name="galery"></a>
<div class="gal">
<ul id="gal-32619" class="gal-list"  itemscope itemtype="http://schema.org/ImageGallery">
    <li class="thumb1 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i1" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__1_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__1_.jpg' itemprop="contentUrl" data-size="998x800" data-index="1" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="1" data-id="570782" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb2 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i2" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__2_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__2_.jpg' itemprop="contentUrl" data-size="1192x800" data-index="2" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="2" data-id="570783" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb3 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i3" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__3_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__3_.jpg' itemprop="contentUrl" data-size="1200x799" data-index="3" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="3" data-id="570784" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb4 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i4" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__4_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__4_.jpg' itemprop="contentUrl" data-size="1200x799" data-index="4" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="4" data-id="570785" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb5 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i5" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__5_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__5_.jpg' itemprop="contentUrl" data-size="1200x799" data-index="5" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="5" data-id="570786" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb6 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i6" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__6_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__6_.jpg' itemprop="contentUrl" data-size="1200x789" data-index="6" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="6" data-id="570787" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb7 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i7" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__7_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__7_.jpg' itemprop="contentUrl" data-size="1200x799" data-index="7" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="7" data-id="570788" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb8 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i8" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__8_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__8_.jpg' itemprop="contentUrl" data-size="1200x762" data-index="8" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="8" data-id="570789" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb9 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i9" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__9_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__9_.jpg' itemprop="contentUrl" data-size="1200x799" data-index="9" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="9" data-id="570790" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb10 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i10" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__10_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__10_.jpg' itemprop="contentUrl" data-size="1200x662" data-index="10" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="10" data-id="570791" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb11 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i11" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__11_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__11_.jpg' itemprop="contentUrl" data-size="1200x799" data-index="11" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="11" data-id="570792" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb12 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i12" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__12_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__12_.jpg' itemprop="contentUrl" data-size="1004x800" data-index="12" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="12" data-id="570793" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb13 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i13" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__13_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__13_.jpg' itemprop="contentUrl" data-size="1000x800" data-index="13" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="13" data-id="570794" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb14 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i14" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__14_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__14_.jpg' itemprop="contentUrl" data-size="1049x800" data-index="14" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="14" data-id="570795" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb15 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i15" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__15_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__15_.jpg' itemprop="contentUrl" data-size="1042x800" data-index="15" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="15" data-id="570796" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb16 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i16" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__16_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__16_.jpg' itemprop="contentUrl" data-size="1104x800" data-index="16" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="16" data-id="570797" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb17 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i17" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__17_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__17_.jpg' itemprop="contentUrl" data-size="1095x800" data-index="17" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="17" data-id="570798" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb18 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i18" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__18_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__18_.jpg' itemprop="contentUrl" data-size="1133x800" data-index="18" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="18" data-id="570799" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb19 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i19" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__19_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__19_.jpg' itemprop="contentUrl" data-size="1104x800" data-index="19" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="19" data-id="570800" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb20 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i20" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__20_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__20_.jpg' itemprop="contentUrl" data-size="1025x800" data-index="20" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="20" data-id="570801" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb21 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i21" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__21_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__21_.jpg' itemprop="contentUrl" data-size="1062x800" data-index="21" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="21" data-id="570802" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb22 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i22" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__22_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__22_.jpg' itemprop="contentUrl" data-size="1058x800" data-index="22" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="22" data-id="570803" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb23 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i23" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__23_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__23_.jpg' itemprop="contentUrl" data-size="1189x800" data-index="23" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="23" data-id="570804" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb24 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i24" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__24_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__24_.jpg' itemprop="contentUrl" data-size="1200x798" data-index="24" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="24" data-id="570805" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb25 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i25" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__25_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__25_.jpg' itemprop="contentUrl" data-size="1200x752" data-index="25" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="25" data-id="570806" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb26 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i26" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__26_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__26_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="26" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="26" data-id="570807" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb27 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i27" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__27_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__27_.jpg' itemprop="contentUrl" data-size="1200x784" data-index="27" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="27" data-id="570808" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb28 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i28" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__28_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__28_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="28" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="28" data-id="570809" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb29 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i29" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__29_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__29_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="29" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="29" data-id="570810" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb30 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i30" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__30_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__30_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="30" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="30" data-id="570811" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb31 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i31" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__31_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__31_.jpg' itemprop="contentUrl" data-size="1184x800" data-index="31" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="31" data-id="570812" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb32 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i32" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__32_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__32_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="32" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="32" data-id="570813" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb33 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i33" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__33_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__33_.jpg' itemprop="contentUrl" data-size="1200x738" data-index="33" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="33" data-id="570814" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb34 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i34" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__34_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__34_.jpg' itemprop="contentUrl" data-size="1194x800" data-index="34" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="34" data-id="570815" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb35 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i35" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__35_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__35_.jpg' itemprop="contentUrl" data-size="1200x765" data-index="35" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="35" data-id="570816" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb36 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i36" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__36_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__36_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="36" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="36" data-id="570817" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb37 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i37" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__37_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__37_.jpg' itemprop="contentUrl" data-size="1176x800" data-index="37" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="37" data-id="570818" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb38 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i38" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__38_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__38_.jpg' itemprop="contentUrl" data-size="1200x722" data-index="38" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="38" data-id="570819" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb39 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i39" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__39_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__39_.jpg' itemprop="contentUrl" data-size="1200x776" data-index="39" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="39" data-id="570820" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb40 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i40" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__40_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__40_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="40" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="40" data-id="570821" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb41 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i41" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__41_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__41_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="41" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="41" data-id="570822" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb42 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i42" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__42_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__42_.jpg' itemprop="contentUrl" data-size="1200x796" data-index="42" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="42" data-id="570823" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb43 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i43" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__43_.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/kravas-auto__43_.jpg' itemprop="contentUrl" data-size="1200x800" data-index="43" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="43" data-id="570824" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb44 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i44" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AFP_17878904.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AFP_17878904.jpg' itemprop="contentUrl" data-size="1200x728" data-index="44" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="44" data-id="570871" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb45 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i45" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AFP_17878936.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AFP_17878936.jpg' itemprop="contentUrl" data-size="539x800" data-index="45" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="45" data-id="570872" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb46 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i46" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AFP_17879195.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AFP_17879195.jpg' itemprop="contentUrl" data-size="1200x800" data-index="46" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="46" data-id="570873" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb47 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i47" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AFP_17879196.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AFP_17879196.jpg' itemprop="contentUrl" data-size="1200x738" data-index="47" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="47" data-id="570874" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb48 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i48" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AFP_17879197.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AFP_17879197.jpg' itemprop="contentUrl" data-size="1200x799" data-index="48" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="48" data-id="570875" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb49 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i49" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AFP_17879198.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AFP_17879198.jpg' itemprop="contentUrl" data-size="1200x782" data-index="49" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="49" data-id="570876" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb50 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i50" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878768.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878768.jpg' itemprop="contentUrl" data-size="1161x800" data-index="50" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="50" data-id="570877" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb51 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i51" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878928.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878928.jpg' itemprop="contentUrl" data-size="1200x744" data-index="51" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="51" data-id="570878" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb52 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i52" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878931.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878931.jpg' itemprop="contentUrl" data-size="1168x800" data-index="52" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="52" data-id="570879" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb53 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i53" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878937.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878937.jpg' itemprop="contentUrl" data-size="1200x780" data-index="53" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="53" data-id="570880" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb54 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i54" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878938.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878938.jpg' itemprop="contentUrl" data-size="1200x800" data-index="54" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="54" data-id="570881" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb55 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i55" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878939.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878939.jpg' itemprop="contentUrl" data-size="1200x758" data-index="55" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="55" data-id="570882" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb56 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i56" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878940.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878940.jpg' itemprop="contentUrl" data-size="1200x752" data-index="56" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="56" data-id="570883" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb57 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i57" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878941.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878941.jpg' itemprop="contentUrl" data-size="1200x670" data-index="57" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="57" data-id="570884" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb58 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i58" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878949.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878949.jpg' itemprop="contentUrl" data-size="1200x780" data-index="58" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="58" data-id="570885" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb59 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i59" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878988.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878988.jpg' itemprop="contentUrl" data-size="548x800" data-index="59" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="59" data-id="570886" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb60 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i60" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878997.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878997.jpg' itemprop="contentUrl" data-size="1200x749" data-index="60" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="60" data-id="570887" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb61 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i61" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878999.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17878999.jpg' itemprop="contentUrl" data-size="521x800" data-index="61" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="61" data-id="570888" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb62 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i62" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17879000.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17879000.jpg' itemprop="contentUrl" data-size="1200x797" data-index="62" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="62" data-id="570889" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb63 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i63" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17879025.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17879025.jpg' itemprop="contentUrl" data-size="1200x730" data-index="63" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="63" data-id="570890" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb64 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i64" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17879070.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17879070.jpg' itemprop="contentUrl" data-size="1159x800" data-index="64" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="64" data-id="570891" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb65 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i65" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17879183.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/AP_17879183.jpg' itemprop="contentUrl" data-size="1197x800" data-index="65" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="65" data-id="570892" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb66 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i66" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878678.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878678.jpg' itemprop="contentUrl" data-size="1200x800" data-index="66" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="66" data-id="570893" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb67 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i67" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878719.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878719.jpg' itemprop="contentUrl" data-size="1200x765" data-index="67" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="67" data-id="570894" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb68 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i68" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878751.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878751.jpg' itemprop="contentUrl" data-size="1200x800" data-index="68" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="68" data-id="570895" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb69 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i69" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878834.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878834.jpg' itemprop="contentUrl" data-size="1200x785" data-index="69" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="69" data-id="570896" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb70 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i70" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878835.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878835.jpg' itemprop="contentUrl" data-size="1159x800" data-index="70" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="70" data-id="570897" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb71 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i71" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878842.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878842.jpg' itemprop="contentUrl" data-size="1200x783" data-index="71" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="71" data-id="570898" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb72 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i72" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878843.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878843.jpg' itemprop="contentUrl" data-size="1199x800" data-index="72" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="72" data-id="570899" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb73 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i73" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878845.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878845.jpg' itemprop="contentUrl" data-size="1194x800" data-index="73" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="73" data-id="570900" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb74 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i74" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878854.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878854.jpg' itemprop="contentUrl" data-size="1142x800" data-index="74" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="74" data-id="570901" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb75 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i75" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878979.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17878979.jpg' itemprop="contentUrl" data-size="1200x765" data-index="75" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="75" data-id="570902" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb76 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i76" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17879171.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17879171.jpg' itemprop="contentUrl" data-size="1152x800" data-index="76" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="76" data-id="570903" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb77 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i77" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17879174.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17879174.jpg' itemprop="contentUrl" data-size="1200x800" data-index="77" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="77" data-id="570904" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb78 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i78" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17879177.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17879177.jpg' itemprop="contentUrl" data-size="1167x800" data-index="78" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="78" data-id="570905" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb79 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i79" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17879186.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17879186.jpg' itemprop="contentUrl" data-size="1175x800" data-index="79" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="79" data-id="570906" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb80 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i80" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17879201.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17879201.jpg' itemprop="contentUrl" data-size="1200x800" data-index="80" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="80" data-id="570907" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li><li class="thumb81 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i81" rel="gal32619" href="http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17879203.jpg"  data-original='http://img1.kasjauns.lv/galerijas/rits_pec_tragedijas_tirdzina_ber/RTR_17879203.jpg' itemprop="contentUrl" data-size="1160x800" data-index="81" title="Rīts pēc traģēdijas tirdziņā Berlīnē" alt="Rīts pēc traģēdijas tirdziņā Berlīnē: Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-thumb="81" data-id="570908" data-descr="Kravas auto, kurš tika ietriekts pūlī, tiks aizvākts, lai izmeklētāji var uzsākt pierādījumu vākšanu." data-test="test"></a></li>
</ul>
<div id="count32619" class="gal-count">
  <a href="#&ui-state=dialog"><i class="fa fa-camera"></i> 81 attēli</a>
</div>

<script>

  $(function () {
      $('#count32619').click(function(e) {  
        $("#gal-32619 a:first").click();
      });   
   });

</script>
</div>

<div class="floatclear"></div></div>

<p><br />
<strong>LETA/Foto: Ekrānuzņēmums</strong></p>
</p>






   <ins data-revive-zoneid="85" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
   <script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
   <p><p>
</div>
<div class="left" style="clear:both;float:left">
  
</div>

 

<div class="nav-but left" id="topelements" style="display:block;height:65px;margin:15px 0;">
   <div id="draugiemLike" class="custom-dr-button"></div>
   <div class="custom-tweet-button"> 
         <a href="https://twitter.com/share" class="twitter-share-button"  data-text='Iespējamais Berlīnes monstrs mirkli pēc slaktiņa nofilmēts netālajā mošejā' data-via="KasJauns" data-count='vertical'>Tweet</a>
  </div>
   <div class="custom-gplus-button">
       <g:plusone size='tall'></g:plusone>
  </div>
   <div class="custom-facebook-button">
      <div class="fb-share-button" data-layout="box_count"></div>
   </div>
</div>

<div class="nav-but right nav-but-top"  style="display:block;height:65px;clear:right;">
     <div class="custom-share-button">
        <a title="Nosūtīt draugam" class="sprites sprites-send"></a>
   </div>
    <div class="custom-share-button">
        <a title="Drukāt" class="sprites sprites-print" href="http://www.kasjauns.lv/lv/zinas/239834/iespejamais-berlines-monstrs-mirkli-pec-slaktina-nofilmets-netalaja-moseja/print" target="_blank"></a>
   </div>
</div>



<div style="display:block;overflow:hidden;width:100%;">
<!-- /133335187/kasjauns.lv_728x200_under_article -->
<div id='div-gpt-ad-1480601076142-2' style='height:200px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480601076142-2'); });
</script>
</div>
</div>

<div class="line floatclear"></div>
<p></p>
   <ul class="list"><li><a href="/lv/zinas/239821/terorakta-cietusais-berlines-tirdzins-atsak-darbu" class="more">Teroraktā cietušais Berlīnes tirdziņš atsāk darbu <span class="comm red">(5)</span></a></li><li><a href="/lv/zinas/239741/mekletais-amri-apbrinojami-netrauceti-blandijies-pa-eiropu-un-pasedejis-ari-cietuma" class="more">Meklētais Amri apbrīnojami netraucēti blandījies pa Eiropu un pasēdējis arī cietumā <span class="comm red">(42)</span></a></li><li><a href="/lv/zinas/239739/berlines-terorakts-iezime-jaunus-riskus-ari-latvijas-talbraucejiem" class="more">Berlīnes terorakts iezīmē jaunus riskus arī Latvijas tālbraucējiem <span class="comm red">(10)</span></a></li><li><a href="/lv/zinas/239720/terorakts-berlines-ziemassvetku-tirdzina-infografika" class="more">Terorakts Berlīnes Ziemassvētku tirdziņā. INFOGRAFIKA <span class="comm red">(0)</span></a></li><li><a href="/lv/zinas/239730/nosaukts-par-berlines-slaktinu-aizdomas-turama-vards-un-izsludinata-atlidziba" class="more">Nosaukts par Berlīnes slaktiņu aizdomās turamā vārds un izsludināta atlīdzība <span class="comm red">(32)</span></a></li></ul>



<div id="commentbody">
    <div id="comments-link"><a href="/lv/zinas/239834/iespejamais-berlines-monstrs-mirkli-pec-slaktina-nofilmets-netalaja-moseja?news_com=1" class="black"><strong>Skatīt komentārus: <span class="red"> (2)</span></strong></a></div>
    <a name="com_form"></a>
<div id="news-comments">
<br/>
  <form method="post" action="foo" class="form" id="com-form">
  <script type="text/javascript">
   <!--//--><![CDATA[//><!--
document.getElementById('com-form').action = "/lv/zinas/239834/iespejamais-berlines-monstrs-mirkli-pec-slaktina-nofilmets-netalaja-moseja?news_com=1&news_offset=0#news-comments";
   // ]]> -->
   </script>
     
    <p class="left"><label for="news_name">Vārds:</label><br/><input type="text" name="news_name" id="news_name" value="" size="15" class="input big8"></p>
    <p class="odd"><label for="news_email">E-pasts:</label><br/><input type="text" name="news_email" id="news_email" value="" size="15" class="input big8"></p>
    <p class="even"><label for="news_text">Komentārs:</label><br/><textarea name="news_text" id="news_text" cols="61" rows="6" wrap="virtual"></textarea></p>
    <p class="buttons right"><input id="news_9f7398d0c0c20f4f" type="submit" value="Pievienot komentāru" class="submit"><br>
    <a style="text-decoration: underline; padding-right:10px; padding-top:5px" href="http://www.kasjauns.lv/lv/about/notikumi.html" target="_blank">Komentāru noteikumi</a></p>
    <input type="hidden" name=news_9f7398d0c0c20f4f value=502a>
    <input type="text" name="news_emails" id="com-check" value="">
    <input type="hidden" name="news_valid" value="MTQ4MjQ3NjY0MDQwNA==">
    <input type="hidden" name="news_cvalid" value="135011dcc35338981d73dbb240b4c921">
    </form>
</div>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
$("#news_9f7398d0c0c20f4f").click(function(e){$("<input />").attr("type","hidden").attr("name","news_502a").attr("value","news_9f7398d0c0c20f4f").appendTo("#com-form");return true});$("#com-form").bind("submit",function(e){$(this).find("input:submit").attr("disabled","disabled")});
// ]]> -->
</script>
<div id=”no-js”><noscript> <h3 class="title">JavaScript must be enabled to use this site. Please enable JavaScript in your browser and refresh the page.</h3> </noscript></div>

 </div>


<ul style="width:720px;margin:10px 0;overflow:hidden;">

<li style="float:left;padding:0 7px 0 0;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=438");
      document.write ('&adskeyword=');document.write ( window.adskeyword || 'default');
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</li>

</ul>



</div>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var menuid = new String('94');
//--><!]]>
</script>
</div>
</div>

<script>

var loadSocial = true;
var drLikeConf = {lang:'lv', link:'http://www.kasjauns.lv/lv/zinas/239834/iespejamais-berlines-monstrs-mirkli-pec-slaktina-nofilmets-netalaja-moseja', title:'Iespējamais Berlīnes monstrs mirkli pēc slaktiņa nofilmēts netālajā mošejā', popup: 'true', layout: 'bubble'};
$(function () { Stats.callStat(239834,"4586f","MjM5ODM0MTQ4MjQ3NjY0MDQwNg=="); });

</script>
   
<div class="news-main-bottom">
<div class="caption-nd">SVARĪGĀKAIS</div>
<div class="news-section"> 
<div>
<div class="news-item1 block-left">
  <a href="/lv/zinas/239832/nodzivojis-tur-6-gadus-pirmais-latvietis-lielbritanija-sanem-pavesti-par-izraidisanu">
  	<img width="729" height="370" alt="Nodzīvojis tur 6 gadus, pirmais latvietis Lielbritānijā saņem pavēsti par izraidīšanu" title="Nodzīvojis tur 6 gadus, pirmais latvietis Lielbritānijā saņem pavēsti par izraidīšanu" src="http://img8.kasjauns.lv/objs/mainnews/lv/images/shutterstock_1482473338361-720x370.jpg"/>
  	<span class="news-cat">Sabiedrībā</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/239832/nodzivojis-tur-6-gadus-pirmais-latvietis-lielbritanija-sanem-pavesti-par-izraidisanu">Nodzīvojis tur 6 gadus, pirmais latvietis Lielbritānijā saņem pavēsti par izraidīšanu</a>
        <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/239832/nodzivojis-tur-6-gadus-pirmais-latvietis-lielbritanija-sanem-pavesti-par-izraidisanu?news_com=1">18</a>
  </div>
</div></div><div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/239834/iespejamais-berlines-monstrs-mirkli-pec-slaktina-nofilmets-netalaja-moseja">
  	<img class="lazy" width="230" height="140" alt="Iespējamais Berlīnes monstrs mirkli pēc slaktiņa nofilmēts netālajā mošejā" title="Iespējamais Berlīnes monstrs mirkli pēc slaktiņa nofilmēts netālajā mošejā" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/berline_1482475023213-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  	<span class="news-cat">Pasaulē</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/239834/iespejamais-berlines-monstrs-mirkli-pec-slaktina-nofilmets-netalaja-moseja">Iespējamais Berlīnes monstrs mirkli pēc slaktiņa nofilmēts netālajā mošejā</a>
        <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/239834/iespejamais-berlines-monstrs-mirkli-pec-slaktina-nofilmets-netalaja-moseja?news_com=1">2</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/239831/porzingis-maca-pret-magic-sasit-kaju-un-klibodams-pamet-laukumu">
  	<img class="lazy" width="230" height="140" alt="Porziņģis mačā pret &quot;Magic&quot; sasit kāju un klibodams pamet laukumu" title="Porziņģis mačā pret &quot;Magic&quot; sasit kāju un klibodams pamet laukumu" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/Screen Shot 2016-12-23 at 08.39.50_1482475278824-230x140.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  	<span class="news-cat">Basketbols</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/239831/porzingis-maca-pret-magic-sasit-kaju-un-klibodams-pamet-laukumu">Porziņģis mačā pret &quot;Magic&quot; sasit kāju un klibodams pamet laukumu</a>
        <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/239831/porzingis-maca-pret-magic-sasit-kaju-un-klibodams-pamet-laukumu?news_com=1">4</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/239785/davini-latvija-razoto-kusinstringi-vale-pret-grutsirdibu-akmentini-un-citas-patiesi-latviskas-mantas">
  	<img class="lazy" width="230" height="140" alt="Dāvini Latvijā ražoto! Kūsiņstringi, vāle pret grūtsirdību, akmentiņi un citas patiesi latviskas mantas" title="Dāvini Latvijā ražoto! Kūsiņstringi, vāle pret grūtsirdību, akmentiņi un citas patiesi latviskas mantas" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/image_1482414935681_2216340836587673688.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  	<span class="news-cat">Sabiedrībā</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/239785/davini-latvija-razoto-kusinstringi-vale-pret-grutsirdibu-akmentini-un-citas-patiesi-latviskas-mantas">Dāvini Latvijā ražoto! Kūsiņstringi, vāle pret grūtsirdību, akmentiņi un citas patiesi latviskas mantas</a>
        <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/239785/davini-latvija-razoto-kusinstringi-vale-pret-grutsirdibu-akmentini-un-citas-patiesi-latviskas-mantas?news_com=1">10</a>
  </div>
</div></div>
</div>
<div class="news-section news22"> 

<div class="block-left item1-row"><div class="news-item1 block-left">
  <a href="/lv/zinas/239700/ka-cesu-puse-dzivo-un-bernus-audzina-latviete-liga-kura-pienema-islamu">
  	<img class="img-lazy" width="720" height="370" alt="Kā Cēsu pusē dzīvo un bērnus audzina latviete Līga, kura pieņēma islāmu"  title="Kā Cēsu pusē dzīvo un bērnus audzina latviete Līga, kura pieņēma islāmu" data-original="http://img8.kasjauns.lv/objs/news/lv/images/Foto_Georgs_Viljams_Hibneris__1482329433606-720x370.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat"></span>
  		
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/239700/ka-cesu-puse-dzivo-un-bernus-audzina-latviete-liga-kura-pienema-islamu">Kā Cēsu pusē dzīvo un bērnus audzina latviete Līga, kura pieņēma islāmu</a>
         
  </div>
</div></div>
</div>
<div class="news-section2"> 
<div class="block-left item3-row">
<div class="news-item3 block-left">
  <a href="/lv/zinas/239791/kas-slepjas-brokolos-un-bietes-jeb---vai-viss-veseligais-tiesam-tads-ir">
  	<img class="img-lazy" width="230" height="140" alt="Kas slēpjas brokoļos un bietēs jeb - vai viss veselīgais tiešām tāds ir?" title="Kas slēpjas brokoļos un bietēs jeb - vai viss veselīgais tiešām tāds ir?" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/image_1482416608903_2913166453617210284.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Esi vesels</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/239791/kas-slepjas-brokolos-un-bietes-jeb---vai-viss-veseligais-tiesam-tads-ir">Kas slēpjas brokoļos un bietēs jeb - vai viss veselīgais tiešām tāds ir?</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/239791/kas-slepjas-brokolos-un-bietes-jeb---vai-viss-veseligais-tiesam-tads-ir?news_com=1">1</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/239696/vietejo-macitaju-iesvetitas-lietas-lifti-maizes-ceptuves-un-pat-velosipedi">
  	<img class="img-lazy" width="230" height="140" alt="Vietējo mācītāju iesvētītās lietas: lifti, maizes ceptuves un pat velosipēdi" title="Vietējo mācītāju iesvētītās lietas: lifti, maizes ceptuves un pat velosipēdi" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/image_1482326446543_7748800019095391547.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Sabiedrībā</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/239696/vietejo-macitaju-iesvetitas-lietas-lifti-maizes-ceptuves-un-pat-velosipedi">Vietējo mācītāju iesvētītās lietas: lifti, maizes ceptuves un pat velosipēdi</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/239696/vietejo-macitaju-iesvetitas-lietas-lifti-maizes-ceptuves-un-pat-velosipedi?news_com=1">7</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/239527/ka-radas-ziemassvetku-simboli-kam-ik-gadu-skerdejam-brangu-naudu">
  	<img class="img-lazy" width="230" height="140" alt="Kā radās Ziemassvētku simboli, kam ik gadu šķērdējam brangu naudu" title="Kā radās Ziemassvētku simboli, kam ik gadu šķērdējam brangu naudu" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/b_image_1482230861720_1482332126469-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Ziemassvētki</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/239527/ka-radas-ziemassvetku-simboli-kam-ik-gadu-skerdejam-brangu-naudu">Kā radās Ziemassvētku simboli, kam ik gadu šķērdējam brangu naudu</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/239527/ka-radas-ziemassvetku-simboli-kam-ik-gadu-skerdejam-brangu-naudu?news_com=1">3</a>
  </div>
</div></div>
<div class="block-left item2-row"><div class="news-item2 block-left">
  <a href="/lv/zinas/239828/par-latvijas-gada-sportistiem-nosaukti-porzingis-un-ikauniece-admidina">
  	<img class="img-lazy" width="353" height="200" alt="Par Latvijas gada sportistiem nosaukti Porziņģis un Ikauniece-Admidiņa" title="Par Latvijas gada sportistiem nosaukti Porziņģis un Ikauniece-Admidiņa" data-original="http://img7.kasjauns.lv/objs/mainnews/lv/images/admidina_1482437501407-353x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Sporta zvaigznes</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/239828/par-latvijas-gada-sportistiem-nosaukti-porzingis-un-ikauniece-admidina">Par Latvijas gada sportistiem nosaukti Porziņģis un Ikauniece-Admidiņa</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/239828/par-latvijas-gada-sportistiem-nosaukti-porzingis-un-ikauniece-admidina?news_com=1">15</a>
  </div>
</div><div class="news-item2 block-left">
  <a href="/lv/zinas/239819/merkele-lepna-par-mierigo-reakciju-uz-berlines-teroraktu">
  	<img class="img-lazy" width="353" height="200" alt="Merkele lepna par mierīgo reakciju uz Berlīnes teroraktu" title="Merkele lepna par mierīgo reakciju uz Berlīnes teroraktu" data-original="http://img7.kasjauns.lv/objs/mainnews/lv/images/merkele_1482440451167-353x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Sabiedrībā</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/239819/merkele-lepna-par-mierigo-reakciju-uz-berlines-teroraktu">Merkele lepna par mierīgo reakciju uz Berlīnes teroraktu</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/239819/merkele-lepna-par-mierigo-reakciju-uz-berlines-teroraktu?news_com=1">34</a>
  </div>
</div></div><div class="block-left item3-row">
<div class="news-item3 block-left">
  <a href="/lv/zinas/239648/slavenibas-kas-ignore-holivudas-skaistuma-standartus">
  	<img class="img-lazy" width="230" height="140" alt="Slavenības, kas ignorē Holivudas skaistuma standartus" title="Slavenības, kas ignorē Holivudas skaistuma standartus" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/w_image_1482315134614_1482475863682-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Skaistums</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/239648/slavenibas-kas-ignore-holivudas-skaistuma-standartus">Slavenības, kas ignorē Holivudas skaistuma standartus</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/239648/slavenibas-kas-ignore-holivudas-skaistuma-standartus?news_com=1">12</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/239825/koha-iegust-gada-uzlecosas-zvaigznes-balvu">
  	<img class="img-lazy" width="230" height="140" alt="Koha iegūst gada uzlecošās zvaigznes balvu" title="Koha iegūst gada uzlecošās zvaigznes balvu" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/koha_1482435240231-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Citi sporta veidi</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/239825/koha-iegust-gada-uzlecosas-zvaigznes-balvu">Koha iegūst gada uzlecošās zvaigznes balvu</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/239825/koha-iegust-gada-uzlecosas-zvaigznes-balvu?news_com=1">5</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/239810/vecakiem-kuru-mazuli-kada-rigas-midzeni-dzivoja-baisos-apstaklos-atnem-tiesibas-par-berniem">
  	<img class="img-lazy" width="230" height="140" alt="Vecākiem, kuru mazuļi kādā Rīgas midzenī dzīvoja baisos apstākļos, atņem tiesības pār savām atvasēm" title="Vecākiem, kuru mazuļi kādā Rīgas midzenī dzīvoja baisos apstākļos, atņem tiesības pār savām atvasēm" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/15252632_1179317712146051_5706996864869731034_1482431003505-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">112</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/239810/vecakiem-kuru-mazuli-kada-rigas-midzeni-dzivoja-baisos-apstaklos-atnem-tiesibas-par-berniem">Vecākiem, kuru mazuļi kādā Rīgas midzenī dzīvoja baisos apstākļos, atņem tiesības pār savām atvasēm</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/239810/vecakiem-kuru-mazuli-kada-rigas-midzeni-dzivoja-baisos-apstaklos-atnem-tiesibas-par-berniem?news_com=1">5</a>
  </div>
</div></div>
<div class="block-left item2-row"><div class="news-item2 block-left">
  <a href="/lv/zinas/239816/asociacija-atzist-ka-medniece-parkapa-nerakstitu-etikas-likumu">
  	<img class="img-lazy" width="353" height="200" alt="Asociācija atzīst, ka medniece pārkāpa nerakstītu ētikas likumu" title="Asociācija atzīst, ka medniece pārkāpa nerakstītu ētikas likumu" data-original="http://img7.kasjauns.lv/objs/mainnews/lv/images/lusis_1482424540002-353x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Sabiedrībā</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/239816/asociacija-atzist-ka-medniece-parkapa-nerakstitu-etikas-likumu">Asociācija atzīst, ka medniece pārkāpa nerakstītu ētikas likumu</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/239816/asociacija-atzist-ka-medniece-parkapa-nerakstitu-etikas-likumu?news_com=1">159</a>
  </div>
</div><div class="news-item2 block-left">
  <a href="/lv/zinas/239814/jaundibinamo-conexus-baltic-grid-vadis-kalvitis">
  	<img class="img-lazy" width="353" height="200" alt="Jaundibināmo &quot;Conexus Baltic Grid&quot; vadīs Kalvītis" title="Jaundibināmo &quot;Conexus Baltic Grid&quot; vadīs Kalvītis" data-original="http://img7.kasjauns.lv/objs/mainnews/lv/images/kalvitis_1482422574616-353x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Sabiedrībā</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/239814/jaundibinamo-conexus-baltic-grid-vadis-kalvitis">Jaundibināmo &quot;Conexus Baltic Grid&quot; vadīs Kalvītis</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/239814/jaundibinamo-conexus-baltic-grid-vadis-kalvitis?news_com=1">60</a>
  </div>
</div></div><div class="block-left item3-row">
<div class="news-item3 block-left">
  <a href="/lv/zinas/239804/barisnikovs-sirsniga-vestule-priecajas-ar-lielu-pazemibu-apsveru-so-godpilno-ielugumu-klut-par-latvijas-pilsoni">
  	<img class="img-lazy" width="230" height="140" alt="Barišņikovs sirsnīgā vēstulē priecājas: &quot;Ar lielu pazemību apsveru šo godpilno ielūgumu&quot; kļūt par Latvijas pilsoni" title="Barišņikovs sirsnīgā vēstulē priecājas: &quot;Ar lielu pazemību apsveru šo godpilno ielūgumu&quot; kļūt par Latvijas pilsoni" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/barisnikovs_1482418810921-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Sabiedrībā</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/239804/barisnikovs-sirsniga-vestule-priecajas-ar-lielu-pazemibu-apsveru-so-godpilno-ielugumu-klut-par-latvijas-pilsoni">Barišņikovs sirsnīgā vēstulē priecājas: &quot;Ar lielu pazemību apsveru šo godpilno ielūgumu&quot; kļūt par Latvijas pilsoni</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/239804/barisnikovs-sirsniga-vestule-priecajas-ar-lielu-pazemibu-apsveru-so-godpilno-ielugumu-klut-par-latvijas-pilsoni?news_com=1">65</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/239800/pavestam-vatikana-neklajas-viegli-sudzas-par-launpratigu-pretestibu">
  	<img class="img-lazy" width="230" height="140" alt="Pāvestam Vatikānā neklājas viegli; sūdzas par &quot;ļaunprātīgu pretestību&quot;" title="Pāvestam Vatikānā neklājas viegli; sūdzas par &quot;ļaunprātīgu pretestību&quot;" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/pavests_1482428949995-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Pasaulē</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/239800/pavestam-vatikana-neklajas-viegli-sudzas-par-launpratigu-pretestibu">Pāvestam Vatikānā neklājas viegli; sūdzas par &quot;ļaunprātīgu pretestību&quot;</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/239800/pavestam-vatikana-neklajas-viegli-sudzas-par-launpratigu-pretestibu?news_com=1">9</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/239777/vandali-salaspiliesiem-sagande-svetku-prieku-vini-aplauz-japanas-kirsus-tikko-ierikotaja-skvera-foto">
  	<img class="img-lazy" width="230" height="140" alt="Vandaļi salaspiliešiem sagandē svētku prieku. Viņi aplauž Japānas ķiršus tikko ierīkotajā skvērā. FOTO" title="Vandaļi salaspiliešiem sagandē svētku prieku. Viņi aplauž Japānas ķiršus tikko ierīkotajā skvērā. FOTO" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/SALASPILS KOKI_1482409789442-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Novadu ziņas</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/239777/vandali-salaspiliesiem-sagande-svetku-prieku-vini-aplauz-japanas-kirsus-tikko-ierikotaja-skvera-foto">Vandaļi salaspiliešiem sagandē svētku prieku. Viņi aplauž Japānas ķiršus tikko ierīkotajā skvērā. FOTO</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/239777/vandali-salaspiliesiem-sagande-svetku-prieku-vini-aplauz-japanas-kirsus-tikko-ierikotaja-skvera-foto?news_com=1">75</a>
  </div>
</div></div>
</div>
</div>        		            	
   										
					</div>         
					<!--left-->
					
					<!--end of left-->					
				</div>
				<!--RIGHT-->
				<div class="right-cell">
					<!--RIGHT-->

<div id="fpb_10288">
<div class="banner">
<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=155");
   document.write ('&adskeyword=');document.write ( window.adskeyword || 'default');
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="99" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<script>(OA_output && OA_output["556"]!== undefined && OA_output["556"]!== "") ? OA_show(556) : OA_show(117);</script>
</div>
</div>
</div><div id="fpb_10289">
<div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="100" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="101" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=586");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="9" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="10" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="11" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div>
</div><div id="fpb_10290">
<div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="502" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="474" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div>
</div><div id="fpb_10291">
<div class="banner">
<div class="oxbanner">
<div class="oxbanner">
<script type='text/javascript'>
/*  var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");*/
</script>
<!-- /133335187/kasjauns.lv_250x360_kvadrats_7 -->
<div id='div-gpt-ad-1480601076142-1' style='height:360px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480601076142-1'); });
</script>
</div>
</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=624");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>


<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>


<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=38");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

</div>
</div><div class="banner">
<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="14" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<!-- /133335187/kasjauns.lv_250x360_kvadrats_10 -->
<div id='div-gpt-ad-1480601076142-0' style='height:360px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480601076142-0'); });
</script>
</div>

</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="479" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="225" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div>
</div><div id="fpb_10292">
<div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="278" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="7" data-revive-id="26d0876abc57ac46ef778966d8050592"></ins><script async src="//adsrv.rigasvilni.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="567" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="568" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="569" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="570" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="11" data-revive-id="26d0876abc57ac46ef778966d8050592"></ins>
<script async src="//adsrv.rigasvilni.lv/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="571" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div>
</div><div id="fpb_10293">
<div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="175" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>

</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="176" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="177" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="178" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>

<!--end of RIGHT--> 
				</div>
				<!--end of RIGHT-->
			</div>    
		</div>      
	</div>  
	<div id="clearfootercenter"></div>
	<!--end of center-->	                 
  <div id="footer_container">
	<div class="f_logo">
	<div class="f_b_logo">
		<a href="#">
			<img src="http://img8.kasjauns.lv/lv/images/fblogo.png"  width="160" height="55" alt="kasjauns.lv logo"/>
		</a>
	</div>
	<div class="f_b_copyrights">
		&copy;SIA "Izdevniecība Rīgas Viļņi", 2016. Satura kopēšana un pārpublicēšana komerciālos nolūkos aizliegta.<br/>
		All Copyright &copy;SIA "Izdevniecība Rīgas Viļņi". All rights reserved.
	</div>
</div>
<div class="f_block">
	<div class="f_b_header">
		<a href="http://www.kasjauns.lv/lv/">Sākums</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/zinas/">Ziņas</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/kultura/">Kultūra</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/riga/">Runā Rīga</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/slavenibas/">Slavenības</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/sports/">Sports</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/sievietem/">Sievietēm</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/arzemes/">Ārzemēs</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/auto_tehnologijas/">Auto</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/lielasbildes/">Lielās bildes</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/films/">Filmas</a>
	</div>
</div>
<div class="f_block">
	<div class="f_b_header">
		<a href="http://www.kasjauns.lv/izklaide/">Izklaide</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/veikali">Internet veikali</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/galerijas/">Foto</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/izklaide/speles/">Flash spēles</a>
	</div>
	
	<div class="f_b_link">
		<a href="https://eshop.kasjauns.lv/lv/abonesana/">e-Žurnāli</a>
	</div>
</div>
<div class="f_block">
	<div class="f_b_header">
		<a href="http://www.kasjauns.lv/lv/reklama/kontakti.html">Reklāma</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/reklama/kontakti.html">Kontakti</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/reklama/kasjauns.html">Reklāmas izcenojumi</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/reklama/tehniska-specifikacija.html">Baneru tehniskā specifikācija</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/reklama/kasjauns.html">Baneru izvietojums portālā</a>
	</div>
</div>
<div class="f_block prel">
	<div class="f_b_header">
	  <a href="http://www.kasjauns.lv/lv/reklama/kontakti.html">Kontakti</a>
	</div>
	<div class="f_b_text">
		Kaļķu iela 15, Rīga, LV-1050<br>
		kasjauns@kasjauns.lv<br>	
	</div>
	<div class="f_b_link">
	 <a href="http://www.kasjauns.lv/lv/about/portala_noteikumi.html">Portāla lietošanas noteikumi</a>	
	</div>	
        <div id="share_links_block_footer">
	 <a target="_blank" href="http://www.draugiem.lv/kasjauns/" class="sprites-soc sprites-soc-draugiem"></a>
	 <a target="_blank" href="http://www.facebook.com/kasjauns" class="sprites-soc sprites-soc-facebook"></a>
	 <a target="_blank" href="http://twitter.com/Kasjauns" class="sprites-soc sprites-soc-twitter"></a>
	 <a target="_blank" href="http://m.kasjauns.lv/" class="sprites-soc sprites-mob"></a>			
       </div>
</div>	
  </div>
    
</div>
<!--end of fullcontainer-->
<a id="fb-popup"></a>
<div id="fb-root"></div>
<div id="dr-root"></div>
<script>
window.bLazy = new Blazy({ 
    src: 'data-original',
    selector: '.img-lazy, .lazy',
    offset : 450
});


</script>
<script>
//$(window).load(function(){if(document.referrer.indexOf(location.protocol+"//"+location.host)===0){function openFancybox(){setTimeout(function(){$("#fb-popup").fancybox({width:"30%",height:370,autoScale:true,transitionIn:"none",transitionOut:"none",type:"iframe",href:"//www.draugiem.lv/business/ext/fans/?name=kasjauns&showFans=1&count=18"}).trigger("click");setTimeout(function(){$.fancybox.close()},12000)},5000)}var visited=$.cookie("visitedpopup");if(visited=="yes"){return false}else{$.cookie("visitedpopup","yes",{expires:2,path:"/",domain:"kasjauns.lv"});openFancybox()}}});

  var ox_u = 'http://openx.kasjauns.lv/www/delivery/al.php?zoneid=458&layerstyle=floating&hide=0&trail=0&speed=3';
 if (typeof activeCategory !== 'undefined' && activeCategory == 'sievietem') {
 ox_u = 'http://openx.kasjauns.lv/www/delivery/al.php?zoneid=466&layerstyle=floating&hide=0&trail=0&speed=3';
 }
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   var ox_u = 'http://openx.kasjauns.lv/www/delivery/al.php?zoneid=171&layerstyle=runner&hide=0&trail=0&speed=3';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");

    var drLikeConf = drLikeConf || {layout:'bubble'};
    (function(w, d, s) {
        if (loadSocial){
            function async_load_callback(){
                $.getScript("//www.draugiem.lv/api/api.js", function () {
                    var drLike = new DApi.Like(drLikeConf); drLike.append('draugiemLikeTop'); drLike.append('draugiemLike');
                })
            }
            if (w.addEventListener) { w.addEventListener("load", async_load_callback, false); }
            else if (w.attachEvent) { w.attachEvent("onload",async_load_callback); }
        }

        function async_load(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            if (loadSocial){
                load('//connect.facebook.net/lv_LV/sdk.js#xfbml=1&appId=156883711054233&version=v2.4', 'facebook-jssdk');
                load('https://platform.twitter.com/widgets.js', 'twitter-wjs');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
            }
        }
        if (w.addEventListener) { w.addEventListener("load", async_load, false); }
        else if (w.attachEvent) { w.attachEvent("onload",async_load); }
    }(window, document, 'script'));
</script>
  <div id="page_bottom" style="display: none;"></div> 
  <div id="page_quota" style="display: none;"></div>

<script type='text/javascript'>/* <![CDATA[ */
var aditems = Array(0);
switch(parseInt(aditems[Math.floor(Math.random()*aditems.length)])) {
case 0:

    var inxBX=window.inxBX || {config:{emiter:'b.adbox.lv',id:'8241537f08a9be927',lang:'lv'},queue:[],placement:function(q){this.queue.push(q);}};
    (function() {
        if(!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');bx.type = 'text/javascript';bx.id = 'inxBXloader';bx.async = !0;
            bx.src = 'http'+('https:' == document.location.protocol ? 's' : '')+'://'+inxBX.config.emiter+'/bxlib/js/loader.js?'+(new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
   inxBX.placement({id: 'page_bottom'});
   inxBX.placement({id: 'page_quota'});

break;

}
/* ]]> */</script>
</body>
</html>