<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv" lang="lv" prefix="og: http://ogp.me/ns">
<head>
<script type="text/javascript" src="http://www.kasjauns.lv/js/redirection-mobile.1361991130000.js"></script>
<script>
window.enabledfp = true;
window.adskeyword = "article";
</script>
<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//openx.kasjauns.lv"/>
<link rel="dns-prefetch" href="//s1.kasjauns.lv"/>
<link rel="dns-prefetch" href="//s2.kasjauns.lv"/>
<link rel="dns-prefetch" href="//s3.kasjauns.lv"/>
<link rel="dns-prefetch" href="//s4.kasjauns.lv"/>
<link rel="dns-prefetch" href="//img1.kasjauns.lv"/>
<link rel="dns-prefetch" href="//img2.kasjauns.lv"/>
<link rel="dns-prefetch" href="//img3.kasjauns.lv"/>
<link rel="dns-prefetch" href="//img4.kasjauns.lv"/>
<link rel="dns-prefetch" href="//img5.kasjauns.lv"/>
<link rel="dns-prefetch" href="//img6.kasjauns.lv"/>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"/>
<meta name="robots" content="noodp,noydir,all,noarchive" />
<meta name="google-site-verification" content="zSdiUTZpBJEnqRqc6V_IDtr1Sz7L3AtAr1s1sZMyk0k" />
<title>"Krēslas" zvaigzne Ešlija Grīna saderinājusies! FOTO. VIDEO | Kasjauns.lv</title>
<meta name="description" content="Ceļojuma laikā Jaunzēlandē sāgas „Krēsla” zvaigznes Ešlijas Grīnas (29) draugs Pols Khourijs lūdzis mīļotās roku." />
<meta name="keywords" content="Ešlija Grīna, saderinājusies, saderināta, bildinājums, Jaunzēlande, ceļojums, brīvdienas, Instagram, video, Pols Khourijs," />
<meta name="alexaVerifyID" content="UuOYqS0JDv2FGUp3S3Ukc7BqHHY" />
<link rel="canonical" href="http://www.kasjauns.lv/lv/zinas/240821/kreslas-zvaigzne-eslija-grina-saderinajusies-foto-video"/>
<link rel="alternate" media="handheld" href="http://www.kasjauns.lv/lv/m/zinas/240821/kreslas-zvaigzne-eslija-grina-saderinajusies-foto-video" />
<meta name="original-source" content="http://www.kasjauns.lv/lv/zinas/240821/kreslas-zvaigzne-eslija-grina-saderinajusies-foto-video"/>
<meta property="fb:app_id" content="156883711054233" />
<meta property="og:title" content="&quot;Krēslas&quot; zvaigzne Ešlija Grīna saderinājusies! FOTO. VIDEO" />
<meta property="og:description" content="Ceļojuma laikā Jaunzēlandē sāgas „Krēsla” zvaigznes Ešlijas Grīnas (29) draugs Pols Khourijs lūdzis mīļotās roku."/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kasjauns.lv/lv/zinas/240821/kreslas-zvaigzne-eslija-grina-saderinajusies-foto-video" />
<meta property="og:image" content="http://www.kasjauns.lv/objs/news/lv/images/w_image_1483525114691_2386027601881488268.jpg" />
<meta property="og:site_name" content="Kasjauns.lv" />
<meta property="article:published_time" content="2017-01-04T16:56:00+02:00" />
<meta name="dr:say:img" content="http://www.kasjauns.lv/objs/news/lv/images/w_image_1483525114691_2386027601881488268.jpg" />
<meta name="dr:say:title" content="&quot;Krēslas&quot; zvaigzne Ešlija Grīna saderinājusies! FOTO. VIDEO" />
<meta name="dr:say:url" content="kasjauns" />
<meta name="dr:say:category" content="Slavenības, Latvija" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
SA.redirection_mobile({mobile_url : "www.kasjauns.lv/lv/m/zinas/240821/kreslas-zvaigzne-eslija-grina-saderinajusies-foto-video", mobile_prefix : "http"});
//--><!]]>
</script>
<link rel="apple-touch-icon" sizes="57x57" href="/fav/kasjauns/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/fav/kasjauns/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/fav/kasjauns/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/fav/kasjauns/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/fav/kasjauns/fav/kasjauns/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/fav/kasjauns/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/fav/kasjauns/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/fav/kasjauns/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/fav/kasjauns/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/fav/kasjauns/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/fav/kasjauns/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/fav/kasjauns/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/fav/kasjauns/favicon-16x16.png">
<link rel="manifest" href="/fav/kasjauns//manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/fav/kasjauns/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" type="application/rss+xml" title="Kasjauns.lv jaunākās ziņas" href="http://www.kasjauns.lv/objs/xml/news.xml?news_lang_id=1"/>
<link rel="alternate" type="application/rss+xml" title="Ziņas" href="http://www.kasjauns.lv/objs/xml/news.xml?news_cat=85"/>
<link rel="alternate" type="application/rss+xml" title="Slavenības" href="http://www.kasjauns.lv/objs/xml/news.xml?news_cat=86"/>
<link rel="alternate" type="application/rss+xml" title="Sports" href="http://www.kasjauns.lv/objs/xml/news.xml?news_cat=87"/>
<link rel="alternate" type="application/rss+xml" title="Sievietēm" href="http://www.kasjauns.lv/objs/xml/news.xml?news_cat=88"/>
<link rel="alternate" type="application/rss+xml" title="Lielie stāsti" href="http://www.kasjauns.lv/objs/xml/news.xml?news_cat=89"/>
<link rel="alternate" type="application/rss+xml" title="Ārzemēs" href="http://www.kasjauns.lv/objs/xml/news.xml?news_cat=90"/>
<link rel="alternate" type="application/rss+xml" title="Dinamo Rīga" href="http://www.kasjauns.lv/objs/xml/news.xml?news_cat=87&amp;news_subcat=97"/>
<link rel="alternate" type="application/rss+xml" title="Politika" href="http://www.kasjauns.lv/objs/xml/news.xml?news_cat=85&amp;news_subcat=47"/>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,700,600&subset=cyrillic,latin,latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://www.kasjauns.lv/lv/images/font-awesome.min.1470656590000.css"/>
<link type="text/css" media="screen" rel="stylesheet" href="http://s1.kasjauns.lv/lv/images/global.min.1481890443000.css"/>
<link type="text/css" media="screen" rel="stylesheet" href="http://s3.kasjauns.lv/lv/images/jquery.fancybox.1395827781000.css"/>

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ogI66DskE8k5ASG_U0kGZma0XkeZDTtyT6oUNcz.3Yb.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="http://www.kasjauns.lv/js/blazy.min.1477915674000.js"></script>
<script src="http://www.kasjauns.lv/js/jquery_op.min.1469788561000.js"></script>
<script src="http://www.kasjauns.lv/js/jquery.fancybox.pack.1378481791000.js"></script>
<script src="http://www.kasjauns.lv/js/common_news_op.min.1482234400000.js"></script>
<script>var OA_zones = {'508':508,'117':117,'157':157};</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '919584754819286');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=919584754819286&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<img width="1" height="1"  border="0" alt="" style="display:none" src="//b.adbox.lv/stats/?rt=177357ff2e7453fdc" />



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
if ( (typeof enabledfp !== 'undefined') && enabledfp){
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  

 
  googletag.cmd.push(function() {
    googletag.defineSlot('/133335187/kasjauns.lv_250x360_kvadrats_10', [250, 360], 'div-gpt-ad-1480601076142-0').addService(googletag.pubads());
    googletag.defineSlot('/133335187/kasjauns.lv_250x360_kvadrats_7', [250, 360], 'div-gpt-ad-1480601076142-1').addService(googletag.pubads());
    googletag.defineSlot('/133335187/kasjauns.lv_728x200_under_article', [728, 200], 'div-gpt-ad-1480601076142-2').addService(googletag.pubads());
    googletag.pubads().setTargeting("keywords", window.adskeyword || 'default article');
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  
}
</script>
<!-- START: Pixel (tracking) '40344352' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=40344352&nid=304780&cont=s' async="true"></script>
<!-- END: Pixel (tracking) '40344352' -->

</head>
<body id="body_41">
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'articleevent',
'articleTitle': '&quot;Krēslas&quot; zvaigzne Ešlija Grīna saderinājusies! FOTO. VIDEO',
'articleAuthor': 'Gundega Oliņa',       
'articleEditorialTeam':'LV',              
'articleCategory': 'Izklaide',              
'articleSource': 'Original', 
'articleLength': '183', 
'articleSubCategory': 'Slavenības'                  
});
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQ3K6V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQ3K6V');</script>


<!-- Segment Pixel - Kasjauns_All - DO NOT MODIFY -->
<img src="https://secure.adnxs.com/seg?add=6510643&t=2" width="1" height="1" style="display:none" />
<!-- End of Segment Pixel -->

<!--fullcontainer-->
<script>
window.galconfig = {
    gemius: 'bJ5LchQUGL5zeqdR6Z5rjMU1XmcBlTuCkjvHooiPKar.S7',
    banners: {right: '616', last: '617'}
};
</script>
<script>OA_zones['520'] = 520;</script>
<script>OA_zones['556'] = 556;</script>
<script type='text/javascript' src='http://openx.kasjauns.lv/www/delivery/spcjs.php'></script>
<script>OA_show(520);</script>
<div id="main_container">
  <!--header-->
  <div id="top_banner_container">	
<script type='text/javascript'><!--//<![CDATA[ 
OA_show(1); 
//]]>--></script>
</div>
<div id="logo_info_container">
            <div id="logo_container" style="padding-right: 0">
            	<a href="http://www.kasjauns.lv/lv/">
            	<!--<img src="http://img9.kasjauns.lv/lv/images/kasjauns_logo_nd.png" width="225" height="60" alt="kasjauns.lv logo">-->
	        		<!--<img src="http://img9.kasjauns.lv/lv/images/kj_logo_lv_svetki.png" width="244" height="75"  alt="kasjauns.lv logo" />-->
	        		<img src="http://img9.kasjauns.lv/lv/images/ziemassvetku_logo_2.png" width="244" height="75"  alt="kasjauns.lv logo" />
	        	</a>
	    	</div>	
	    	<!--<div id="top_ads_job" style="float:left;width:60px;height:95px;display:block;"></div>-->	    	
	        <a id="weather_container" href="http://www.kasjauns.lv/lv/laika-zinas/1/riga" style="width:22%">
		     <div id="weather">
      <div id="weather_icon"><img height="36" width="36" src="http://img9.kasjauns.lv/objs/weather/icons/n.moon.c4.s1.png" alt="Apmācies, neliels sniegs"/></div>
      <div class="top-block-weather-city">Rīga</div> 
      <div class="top-block-weather">-7&deg;</div>
      <div id="weather_desc"> Apmācies, neliels sniegs </div>
      <div class="weather-service-toplogo">Gismeteo.lv</div>
</div>
	    	</a>	
	    	<div id="top_navi_container">
	    		<div id="top_info_block">
	    			<div id="lang_switch_block">
				       <a class="lang-lv" href="http://www.kasjauns.lv/lv/" id="lang-lv-btn" target="_self">LV</a>
	        	       <a class="lang-ru" href="http://www.kasjauns.lv/ru/" id="lang-ru-btn" target="_self">RU</a>
	    			</div>
	    			<div id="date_info_block">
	    				<div class="nav-weekday">trešdiena,</div>	    			
					    <div class="nav-date">4. janvāris&#160;17:28</div>
						<div class="nav-namedays"><b>Vārda dienas: </b>Spodra, Ilva</div>
	    			</div>  
	    			 <div id="top_kate" style="float:left;width:165px;height:60px;display:block;">
                <script type='text/javascript'><!--//<![CDATA[
              /*  var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=621");
                document.write ('&amp;cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                document.write ("&amp;loc=" + escape(window.location));
                if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");*/
                //]]>--></script>
            </div>      			 			
	    	    </div>	
	    	    <div id="menu-search" class="nav-search">    		 
                 <div id="search_block">
    			  <form id="search_form">
      			   <div class="image_submit">
	 				  <input type="submit" id="sprites-search"  value=""/>
     			   </div>
      			   <div class="input_text">
	  				  <input type="text" size="" maxlength="40" class="search_input" id="search_str"/>
      			   </div>     
   				  </form> 
				</div>

	    		<div id="top_navi_block">
	    			<div class="menu_item" id="mid-233"><a href="http://www.kasjauns.lv/lv/galerijas/">Foto</a></div><div class="menu_item" id="mid-238"><a href="http://www.kasjauns.lv/izklaide/speles/">Spēles</a></div><div class="menu_item" id="mid-244"><a href="http://www.kasjauns.lv/izklaide/horoskopi/2017-01-04">Horoskopi</a></div><div class="menu_item" id="mid-237"><a href="https://eshop.kasjauns.lv/lv/abonesana/">Abonē</a></div><div class="menu_item" id="mid-467"><a href="http://sirups.kasjauns.lv/">Sirups.lv</a></div> 
	    		</div>
	    	</div>
    </div>
</div> 
<div id="giga_banner">	
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=508");
   document.write ('&adskeyword=');document.write ( window.adskeyword || 'default');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>  
  <!--end of header-->
  <nav id="main_navi_container" class="navigation">
     <div class="menu_item" id="mid-260"><a href="http://www.kasjauns.lv/lv/">Sākums</a></div><div class="menu_item" id="mid-22"><a href="/lv/zinas/">ZIŅAS</a></div><div class="menu_item" id="mid-46"><a href="/lv/arzemes/">ĀRZEMĒS</a></div><div class="menu_item" id="mid-23"><a href="/lv/sports/">SPORTS</a></div><div class="menu_item" id="mid-527"><a href="http://www.kasjauns.lv/lv/bizness/">BIZNESS</a></div><div class="menu_item sel" id="mid-41"><a href="/lv/izklaide/">Izklaide</a></div><div class="menu_item" id="mid-25"><a href="/lv/sievietem/">SIEVIETĒM</a></div><div class="menu_item" id="mid-452"><a href="http://www.kasjauns.lv/lv/veseliba/">VESELĪBA</a></div><div class="menu_item" id="mid-266"><a href="http://www.kasjauns.lv/lv/stils/">SKAISTUMS</a></div><div class="menu_item" id="mid-458"><a href="http://www.kasjauns.lv/lv/padomi/">MĀJA UN DĀRZS</a></div><div class="menu_item" id="mid-524"><a href="http://ss.lv">Sludinājumi</a></div><div class="menu_item" id="mid-532"><a href="http://www.kasjauns.lv/lv/shortcut/">Shortcut</a></div>

       
   </nav>
	<div id="sub_main_navi_container"><div class="menu_item sel" id="mid-61"><a href="/lv/izklaide/slavenibas/">Slavenības</a></div><div class="menu_item" id="mid-525"><a href="/lv/izkaide/trakapasaule/">Trakā pasaule</a></div><div class="menu_item" id="mid-81"><a href="/lv/slavenibas/arhivs/">Rakstu arhīvs</a></div></div>                   
	<!--center-->
	<div id="center" class="lvl4">
		<div id="clearheadercenter"></div>
		<div id="container-center">
			<div id="container-body">
				<div class="left_content">				
					<div id="news_custom_top">
					       
						<div style="display: inline-block;">
   <script>OA_show(157);</script>

</div>
<div class="news-inner">
 <div class="rubrika_top" style="margin:10px 0;">
 	  <div class="rubrika_title">Slavenības</div>
 </div>
  <h1 class="title">"Krēslas" zvaigzne Ešlija Grīna saderinājusies! FOTO. VIDEO <a href="/lv/zinas/240821/kreslas-zvaigzne-eslija-grina-saderinajusies-foto-video?news_com=1" class="encore"><span class="comm red"></span></a></h1>
  <div class="line-dot floatclear">&nbsp;</div>
  <div class="datetime left" style="margin-top:10px;margin-left:5px;color:#666">04.janvāris 2017&nbsp;&nbsp;16:56</div>

 <div class="nav-but left nav-but-top"  style="display:block;height:65px;clear:left;">
   <div class="custom-dr-button" id="draugiemLikeTop"></div>
   <div class="custom-tweet-button"> 
         <a href="https://twitter.com/share" class="twitter-share-button"  data-text='"Krēslas" zvaigzne Ešlija Grīna saderinājusies! FOTO. VIDEO' data-via="KasJauns" data-count='vertical'>Tweet</a>
  </div>
   <div class="custom-gplus-button">
       <g:plusone size='tall'></g:plusone>
  </div>
   <div class="custom-facebook-button">
      <div class="fb-share-button" data-layout="box_count"></div>
   </div>
    <div class="custom-facebook-button" style="margin-top:-12px;">
          
   </div>
 </div>
<div class="nav-but right nav-but-top"  style="display:block;height:65px;clear:right;">
     <div class="custom-share-button">
        <a title="Nosūtīt draugam" class="sprites sprites-send"></a>
   </div>
   <div class="custom-share-button">
        <a title="Drukāt" class="sprites sprites-print" href="http://www.kasjauns.lv/lv/zinas/240821/kreslas-zvaigzne-eslija-grina-saderinajusies-foto-video/print" target="_blank"></a>
   </div>
</div>


<div class="detail-center">	
  <div class="detail-body" style="line-height: 18px !important;">
      <div class="news_anotation"><p><b>Ceļojuma laikā Jaunzēlandē sāgas „Krēsla” zvaigznes Ešlijas Grīnas (29) draugs Pols Khourijs lūdzis mīļotās roku.</b></p></div>
   </div>
   <!--image wide-->
  <div class="news-img-big"><center><img src="http://img8.kasjauns.lv/objs/news/lv/images/w_image_1483525114691_2386027601881488268.jpg" alt="„Šis ir pats skaistākais brīdis, uz kādu jebkad būtu varējusi cerēt,” atzīst jaunā līgava aktrise Ešlija Grīna. Pols Khourijs, ar kuru viņa ir kopā jau trīs gadus, lūdzis viņas roku." title="„Šis ir pats skaistākais brīdis, uz kādu jebkad būtu varējusi cerēt,” atzīst jaunā līgava aktrise Ešlija Grīna. Pols Khourijs, ar kuru viņa ir kopā jau trīs gadus, lūdzis viņas roku."/> <p class="oblq center pic-descr">„Šis ir pats skaistākais brīdis, uz kādu jebkad būtu varējusi cerēt,” atzīst jaunā līgava aktrise Ešlija Grīna. Pols Khourijs, ar kuru viņa ir kopā jau trīs gadus, lūdzis viņas roku.</p></center></div>
 </div>
</div>

					</div>
					<div id="news_custom_bottom">													
						<div class="news-inner">
	<div class="detail-center">		
		<div class="detail-center-right detail-body" style="line-height: 18px !important;">	
<div id="article-content" class="article-content live">
			<p class="lx"><div class="message_box2"><div class="news-today-top">
<ul class='tabs'>
    <li class="tabs-title">Šodien topā</li>
    <li><a href='#tab1'>Lasītākās</a></li>
    <li><a class="secondchild" href='#tab2'>Apspriestākās</a></li>
    <li><a href='#tab3'>Jaunākās</a></li>
 </ul>
 <div id='tab1'>
   <div class="news-item">
   <div class="news-item-pos">1</div>
   <h2><a href="/lv/zinas/240664/jelgavnieku-paris-padomju-blokenes-dzivokli-parvers-lidz-nepazisanai-pamaca-citus---ka-neparmaksat-foto">Jelgavnieku pāris padomju &quot;bloķenes&quot; dzīvokli pārvērš līdz nepazīšanai. Pamāca citus - kā nepārmaksāt. FOTO</a></h2>
   <div class="news-com"><a href="/lv/zinas/240664/jelgavnieku-paris-padomju-blokenes-dzivokli-parvers-lidz-nepazisanai-pamaca-citus---ka-neparmaksat-foto">(240)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">2</div>
   <h2><a href="/lv/zinas/240754/evelina-ilvesa-pastasta-par-bijusa-vira-delinu-vins-esot-teva-kopija-driz-valkas-taurinu">Evelīna Ilvesa pastāsta par bijušā vīra dēliņu: viņš esot tēva kopija, drīz valkās tauriņu</a></h2>
   <div class="news-com"><a href="/lv/zinas/240754/evelina-ilvesa-pastasta-par-bijusa-vira-delinu-vins-esot-teva-kopija-driz-valkas-taurinu">(21)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">3</div>
   <h2><a href="/lv/zinas/240738/tarika-draugs-attaisno-necienigo-ricibu-pret-darbadeveju-neaprekinaja-ka-ar-niecigo-algu-8-mutes-nepabaros">Tarika draugs attaisno necienīgo rīcību pret darbadevēju: neaprēķināja, ka ar niecīgo algu 8 mutes nepabaros</a></h2>
   <div class="news-com"><a href="/lv/zinas/240738/tarika-draugs-attaisno-necienigo-ricibu-pret-darbadeveju-neaprekinaja-ka-ar-niecigo-algu-8-mutes-nepabaros">(173)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">4</div>
   <h2><a href="/lv/zinas/240769/tada-izskatas-milestiba-aizvadita-gada-skaistakie-kazu-foto-foto">Tāda izskatās mīlestība. Aizvadītā gada skaistākie kāzu foto. FOTO</a></h2>
   <div class="news-com"><a href="/lv/zinas/240769/tada-izskatas-milestiba-aizvadita-gada-skaistakie-kazu-foto-foto">(14)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">5</div>
   <h2><a href="/lv/zinas/240740/pugacova-jauno-gadu-sagaidija-saplestos-dzinos-un-bez-meikapa-foto">Pugačova jauno gadu sagaidīja saplēstos džinos un bez meikapa. FOTO</a></h2>
   <div class="news-com"><a href="/lv/zinas/240740/pugacova-jauno-gadu-sagaidija-saplestos-dzinos-un-bez-meikapa-foto">(0)</a></div>
</div>
 </div>
 <div id='tab2'>
   <div class="news-item">
   <div class="news-item-pos">1</div>
   <h2><a href="/lv/zinas/240738/tarika-draugs-attaisno-necienigo-ricibu-pret-darbadeveju-neaprekinaja-ka-ar-niecigo-algu-8-mutes-nepabaros">Tarika draugs attaisno necienīgo rīcību pret darbadevēju: neaprēķināja, ka ar niecīgo algu 8 mutes nepabaros</a></h2>
   <div class="news-com"><a href="/lv/zinas/240738/tarika-draugs-attaisno-necienigo-ricibu-pret-darbadeveju-neaprekinaja-ka-ar-niecigo-algu-8-mutes-nepabaros">(173)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">2</div>
   <h2><a href="/lv/zinas/240782/darzinos-divi-vilcieni-sadurusies-ar-automasinu-cilvekus-nogadas-majas-ar-specialiem-autobusiem-foto">Dārziņos divi vilcieni sadūrušies ar automašīnu; cilvēkus nogādās mājās ar speciāliem autobusiem. FOTO</a></h2>
   <div class="news-com"><a href="/lv/zinas/240782/darzinos-divi-vilcieni-sadurusies-ar-automasinu-cilvekus-nogadas-majas-ar-specialiem-autobusiem-foto">(125)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">3</div>
   <h2><a href="/lv/zinas/240827/aizsardzibas-ministrija-skaidro-kapec-latvija-nevajag-obligato-militaro-dienestu-tas-kalpotu-krievijas-merkiem">Aizsardzības ministrija skaidro, kāpēc Latvijā nevajag obligāto militāro dienestu: tas kalpotu Krievijas mērķiem</a></h2>
   <div class="news-com"><a href="/lv/zinas/240827/aizsardzibas-ministrija-skaidro-kapec-latvija-nevajag-obligato-militaro-dienestu-tas-kalpotu-krievijas-merkiem">(84)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">4</div>
   <h2><a href="/lv/zinas/240860/policiju-soke-cilveku-vienaldziba-dobele-dzivokli-atrod-3-likus-un-mazus-raudosus-bernus">Policiju šokē cilvēku vienaldzība Dobelē: dzīvoklī atrod 3 līķus un mazus, raudošus bērnus</a></h2>
   <div class="news-com"><a href="/lv/zinas/240860/policiju-soke-cilveku-vienaldziba-dobele-dzivokli-atrod-3-likus-un-mazus-raudosus-bernus">(80)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">5</div>
   <h2><a href="/lv/zinas/240813/lzp-talakai-apspriesanai-ka-iespejamo-zzs-rigas-mera-amata-kandidatu-virzis-silenieku">LZP tālākai apspriešanai kā iespējamo ZZS Rīgas mēra amata kandidātu virzīs Silenieku</a></h2>
   <div class="news-com"><a href="/lv/zinas/240813/lzp-talakai-apspriesanai-ka-iespejamo-zzs-rigas-mera-amata-kandidatu-virzis-silenieku">(61)</a></div>
</div>
</div>
<div id='tab3'>
   <div class="news-item">
   <div class="news-item-pos">1</div>
   <h2><a href="/lv/zinas/240864/teju-tresdala-no-visiem-difterijas-saslimsanas-gadijumiem-es-registreti-latvija-video">Teju trešdaļa no visiem difterijas saslimšanas gadījumiem ES reģistrēti Latvijā. VIDEO</a></h2>
   <div class="news-com"><a href="/lv/zinas/240864/teju-tresdala-no-visiem-difterijas-saslimsanas-gadijumiem-es-registreti-latvija-video">(13)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">2</div>
   <h2><a href="/lv/zinas/240821/kreslas-zvaigzne-eslija-grina-saderinajusies-foto-video">&quot;Krēslas&quot; zvaigzne Ešlija Grīna saderinājusies! FOTO. VIDEO</a></h2>
   <div class="news-com"><a href="/lv/zinas/240821/kreslas-zvaigzne-eslija-grina-saderinajusies-foto-video">(0)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">3</div>
   <h2><a href="/lv/zinas/240843/aicina-uz-ziemassvetku-kauju-simtgadei-veltitiem-atceres-pasakumiem">Aicina uz Ziemassvētku kauju simtgadei veltītiem atceres pasākumiem</a></h2>
   <div class="news-com"><a href="/lv/zinas/240843/aicina-uz-ziemassvetku-kauju-simtgadei-veltitiem-atceres-pasakumiem">(0)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">4</div>
   <h2><a href="/lv/zinas/240848/ceturtdien-putis-auksts-vejs-latgale-sajutas-bus-ka-pie--29-gradiem">Ceturtdien pūtīs auksts vējš; Latgalē sajūtas būs kā pie -29 grādiem</a></h2>
   <div class="news-com"><a href="/lv/zinas/240848/ceturtdien-putis-auksts-vejs-latgale-sajutas-bus-ka-pie--29-gradiem">(0)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">5</div>
   <h2><a href="/lv/zinas/240851/latvija-laus-audzet-tradicionalas-vietejas-kanepes">Latvijā ļaus audzēt tradicionālas vietējās kaņepes</a></h2>
   <div class="news-com"><a href="/lv/zinas/240851/latvija-laus-audzet-tradicionalas-vietejas-kanepes">(1)</a></div>
</div>
</div>   
   <ins data-revive-zoneid="81" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
   <script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div></div>
Aktrise E&scaron;lija Grīna &scaron;o prieka vēsti paziņojusi saviem faniem, &bdquo;Instagram&rdquo; blogā publiskojot nelielu video, kurā iemūžināts neaizmirstamais mirklis.<br />
<br />
&bdquo;&Scaron;is ir pats skaistākais brīdis, uz kādu jebkad būtu varējusi cerēt,&rdquo; raksta jaunā līgava. &bdquo;Tev veiksmīgi izdevies padarīt mani par laimīgāko sievieti pasaulē. Nevaru vien sagaidīt, kad varē&scaron;u tev izrādīt savu stipro un neizmērojamo mīlestību visas dzīves garumā.&rdquo;<br />
<br />
&bdquo;Apsolu likt tev smaidīt visu mūsu turpmāko mūžu,&rdquo; savā blogā raksta topo&scaron;ais vīrs Pols Khourijs. &bdquo;Tu mani papildini tā, kā pat iedomāties nespēju, ka tas ir iespējams. Es mīlu tevi vairāk par visu un esmu saviļņots spert &scaron;o nākamo soli dzīvē kopā ar tevi!&rdquo;<br />
&nbsp;
<div class="message_box red"><span class="desc"><b>&bdquo;Krēslas&rdquo; zvaigzne E&scaron;lija Grīna saderinājusies</b></span><br />
<!--main-->
<script>
$(function () {
    if (typeof kjGallery === 'function') {
        var gs = $.extend({}, window.galconfig || {}, {params: {gallery_id: '32775'}});
        var gal32775 = new kjGallery();
        gal32775.initLocal(gs, {});
    }
});
</script>
<!-- show -->
<a name="galery"></a>
<div class="gal">
<ul id="gal-32775" class="gal-list"  itemscope itemtype="http://schema.org/ImageGallery">
    <li class="thumb1 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i1" rel="gal32775" href="http://img1.kasjauns.lv/galerijas/-kreslas-_zvaigzne_eslija_grina_/eslija-grina_01.jpg"  data-original='http://img1.kasjauns.lv/galerijas/-kreslas-_zvaigzne_eslija_grina_/eslija-grina_01.jpg' itemprop="contentUrl" data-size="749x446" data-index="1" title="„Krēslas” zvaigzne Ešlija Grīna saderinājusies" alt="„Krēslas” zvaigzne Ešlija Grīna saderinājusies: Brīvdienu ceļojuma laikā Jaunzēlandē aktrisi Ešliju Grīnu bildinājis viņas draugs Pols Khourijs." data-thumb="1" data-id="575060" data-descr="Brīvdienu ceļojuma laikā Jaunzēlandē aktrisi Ešliju Grīnu bildinājis viņas draugs Pols Khourijs." data-test="test"></a></li><li class="thumb2 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i2" rel="gal32775" href="http://img1.kasjauns.lv/galerijas/-kreslas-_zvaigzne_eslija_grina_/eslija-grina_02.jpg"  data-original='http://img1.kasjauns.lv/galerijas/-kreslas-_zvaigzne_eslija_grina_/eslija-grina_02.jpg' itemprop="contentUrl" data-size="753x444" data-index="2" title="„Krēslas” zvaigzne Ešlija Grīna saderinājusies" alt="„Krēslas” zvaigzne Ešlija Grīna saderinājusies: Brīvdienu ceļojuma laikā Jaunzēlandē aktrisi Ešliju Grīnu bildinājis viņas draugs Pols Khourijs." data-thumb="2" data-id="575061" data-descr="Brīvdienu ceļojuma laikā Jaunzēlandē aktrisi Ešliju Grīnu bildinājis viņas draugs Pols Khourijs." data-test="test"></a></li><li class="thumb3 thumb" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><a class="lazy gallerypopup background i3" rel="gal32775" href="http://img1.kasjauns.lv/galerijas/-kreslas-_zvaigzne_eslija_grina_/eslija-grina_03.jpg"  data-original='http://img1.kasjauns.lv/galerijas/-kreslas-_zvaigzne_eslija_grina_/eslija-grina_03.jpg' itemprop="contentUrl" data-size="560x542" data-index="3" title="„Krēslas” zvaigzne Ešlija Grīna saderinājusies" alt="„Krēslas” zvaigzne Ešlija Grīna saderinājusies: Brīvdienu ceļojuma laikā Jaunzēlandē aktrisi Ešliju Grīnu bildinājis viņas draugs Pols Khourijs." data-thumb="3" data-id="575062" data-descr="Brīvdienu ceļojuma laikā Jaunzēlandē aktrisi Ešliju Grīnu bildinājis viņas draugs Pols Khourijs." data-test="test"></a></li>
</ul>
<div id="count32775" class="gal-count">
  <a href="#&ui-state=dialog"><i class="fa fa-camera"></i> 3 attēli</a>
</div>

<script>

  $(function () {
      $('#count32775').click(function(e) {  
        $("#gal-32775 a:first").click();
      });   
   });

</script>
</div>

<div class="floatclear"></div></div>
<br />
E&scaron;lija un Pols &ndash; kas ir kopā kop&scaron; 2013. gada &ndash; priecīgos jaunumus par saderinā&scaron;anos centās kādu laiku paturēt noslēpumā, taču romantiskas bildītes no brīvdienām Austrālijā un Jaunzēlandē gan viņi necentās slēpt no saviem sociālo tīklu sekotājiem.<br />
<br />
Gada nogalē bildinājumu saņēmusi ne tikai E&scaron;lija Grīna. Ar spožu saderinā&scaron;anās gredzentiņu pirkstā lepojas arī talantīgā tenisiste Serēna Viljamsa. Viņas mīļotais, sociālās saziņas vietnes &bdquo;Reddit&rdquo; dibinātājs Aleksis Ohanians, lūdzis mīļotās roku.<br />
<br />
<strong>E&scaron;lija Grīna publisko saderinā&scaron;anās video</strong><br />
<br />
<iframe allowfullscreen="" frameborder="0" height="405" src="https://www.youtube.com/embed/YmqfyO__vTE" width="720"></iframe><br />
<br />
<strong>Kasjauns.lv / Foto: Instagram</strong></p>






   <ins data-revive-zoneid="85" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
   <script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
   <p><p>
</div>
<div class="left" style="clear:both;float:left">
  
</div>

 

<div class="nav-but left" id="topelements" style="display:block;height:65px;margin:15px 0;">
   <div id="draugiemLike" class="custom-dr-button"></div>
   <div class="custom-tweet-button"> 
         <a href="https://twitter.com/share" class="twitter-share-button"  data-text='"Krēslas" zvaigzne Ešlija Grīna saderinājusies! FOTO. VIDEO' data-via="KasJauns" data-count='vertical'>Tweet</a>
  </div>
   <div class="custom-gplus-button">
       <g:plusone size='tall'></g:plusone>
  </div>
   <div class="custom-facebook-button">
      <div class="fb-share-button" data-layout="box_count"></div>
   </div>
</div>

<div class="nav-but right nav-but-top"  style="display:block;height:65px;clear:right;">
     <div class="custom-share-button">
        <a title="Nosūtīt draugam" class="sprites sprites-send"></a>
   </div>
    <div class="custom-share-button">
        <a title="Drukāt" class="sprites sprites-print" href="http://www.kasjauns.lv/lv/zinas/240821/kreslas-zvaigzne-eslija-grina-saderinajusies-foto-video/print" target="_blank"></a>
   </div>
</div>



<div style="display:block;overflow:hidden;width:100%;">
<!-- /133335187/kasjauns.lv_728x200_under_article -->
<div id='div-gpt-ad-1480601076142-2' style='height:200px; width:728px;'>
<script>
if ( (typeof enabledfp !== 'undefined') && enabledfp){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480601076142-2'); });
}
</script>
</div>
</div>

<div class="line floatclear"></div>
<p></p>
   <ul class="list"><li><a href="/lv/zinas/227495/kapec-mila-kunisa-nenesa-saderinasanas-gredzenu" class="more">Kāpēc Mila Kunisa nenēsā saderināšanās gredzenu? <span class="comm red">(7)</span></a></li><li><a href="/lv/zinas/225988/apaksvelas-modele-miranda-kerra-saderinajusies-ar-snapchat-dibinataju" class="more">Apakšveļas modele Miranda Kerra saderinājusies ar "Snapchat" dibinātāju <span class="comm red">(2)</span></a></li><li><a href="/lv/zinas/225919/lady-gaga-un-teilors-kinnijs-atsauc-saderinasanos" class="more">Lady Gaga un Teilors Kinnijs atsauc saderināšanos <span class="comm red">(3)</span></a></li><li><a href="/lv/zinas/225854/hercogienes-keitas-daila-masa-pipa-ari-precas---paris-pazino-par-saderinasanos" class="more">Hercogienes Keitas daiļā māsa Pipa arī precas - pāris paziņo par saderināšanos <span class="comm red">(24)</span></a></li><li><a href="/lv/zinas/216136/47-gadus-veca-kailija-pirmoreiz-iziet-sabiedriba-ar-savu-28-gadus-veco-ligavaini-foto" class="more">47 gadus vecā Kailija pirmoreiz iziet sabiedrībā ar savu 28 gadus veco līgavaini. FOTO <span class="comm red">(9)</span></a></li><li><a href="/lv/zinas/215678/kailija-minoga-pazino-par-saderinasanos-ar-20-gadus-jaunaku-draugu" class="more">Kailija Minoga paziņo par saderināšanos ar 20 gadus jaunāku draugu <span class="comm red">(3)</span></a></li></ul>



<div id="commentbody">
    <div id="comments-link"><a href="/lv/zinas/240821/kreslas-zvaigzne-eslija-grina-saderinajusies-foto-video?news_com=1" class="black"><strong>Skatīt komentārus: <span class="red"> (0)</span></strong></a></div>
    <a name="com_form"></a>
<div id="news-comments">
<br/>
  <form method="post" action="foo" class="form" id="com-form">
  <script type="text/javascript">
   <!--//--><![CDATA[//><!--
document.getElementById('com-form').action = "/lv/zinas/240821/kreslas-zvaigzne-eslija-grina-saderinajusies-foto-video?news_com=1&news_offset=0#news-comments";
   // ]]> -->
   </script>
     
    <p class="left"><label for="news_name">Vārds:</label><br/><input type="text" name="news_name" id="news_name" value="" size="15" class="input big8"></p>
    <p class="odd"><label for="news_email">E-pasts:</label><br/><input type="text" name="news_email" id="news_email" value="" size="15" class="input big8"></p>
    <p class="even"><label for="news_text">Komentārs:</label><br/><textarea name="news_text" id="news_text" cols="61" rows="6" wrap="virtual"></textarea></p>
    <p class="buttons right"><input id="news_cd3515a94fe0aa8c" type="submit" value="Pievienot komentāru" class="submit"><br>
    <a style="text-decoration: underline; padding-right:10px; padding-top:5px" href="http://www.kasjauns.lv/lv/about/notikumi.html" target="_blank">Komentāru noteikumi</a></p>
    <input type="hidden" name=news_cd3515a94fe0aa8c value=c291>
    <input type="text" name="news_emails" id="com-check" value="">
    <input type="hidden" name="news_valid" value="MTQ4MzU0MzcyOTQ3Mw==">
    <input type="hidden" name="news_cvalid" value="7da42f1a8b948b0c34231f575b2e95d3">
    </form>
</div>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
$("#news_cd3515a94fe0aa8c").click(function(e){$("<input />").attr("type","hidden").attr("name","news_c291").attr("value","news_cd3515a94fe0aa8c").appendTo("#com-form");return true});$("#com-form").bind("submit",function(e){$(this).find("input:submit").attr("disabled","disabled")});
// ]]> -->
</script>
<div id=”no-js”><noscript> <h3 class="title">JavaScript must be enabled to use this site. Please enable JavaScript in your browser and refresh the page.</h3> </noscript></div>

 </div>


<ul style="width:720px;margin:10px 0;overflow:hidden;">

<li style="float:left;padding:0 7px 0 0;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=438");
      document.write ('&adskeyword=');document.write ( window.adskeyword || 'default');
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</li>

</ul>



</div>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var menuid = new String('61');
//--><!]]>
</script>
</div>
</div>

<script>

var loadSocial = true;
var drLikeConf = {lang:'lv', link:'http://www.kasjauns.lv/lv/zinas/240821/kreslas-zvaigzne-eslija-grina-saderinajusies-foto-video', title:'"Krēslas" zvaigzne Ešlija Grīna saderinājusies! FOTO. VIDEO', popup: 'true', layout: 'bubble'};
$(function () { Stats.callStat(240821,"1c46a","MjQwODIxMTQ4MzU0MzcyOTQ3NA=="); });

</script>
   
<div class="news-main-bottom">
<div class="caption-nd">SVARĪGĀKAIS</div>
<div class="news-section"> 
<div>
<div class="news-item1 block-left">
  <a href="/lv/zinas/240864/teju-tresdala-no-visiem-difterijas-saslimsanas-gadijumiem-es-registreti-latvija-video">
  	<img width="729" height="370" alt="Teju trešdaļa no visiem difterijas saslimšanas gadījumiem ES reģistrēti Latvijā. VIDEO" title="Teju trešdaļa no visiem difterijas saslimšanas gadījumiem ES reģistrēti Latvijā. VIDEO" src="http://img8.kasjauns.lv/objs/mainnews/lv/images/image_1483541394624_444380360331420937.jpg"/>
  	<span class="news-cat">Sabiedrībā</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/240864/teju-tresdala-no-visiem-difterijas-saslimsanas-gadijumiem-es-registreti-latvija-video">Teju trešdaļa no visiem difterijas saslimšanas gadījumiem ES reģistrēti Latvijā. VIDEO</a>
        <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240864/teju-tresdala-no-visiem-difterijas-saslimsanas-gadijumiem-es-registreti-latvija-video?news_com=1">11</a>
  </div>
</div></div><div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/240860/policiju-soke-cilveku-vienaldziba-dobele-dzivokli-atrod-3-likus-un-mazus-raudosus-bernus">
  	<img class="lazy" width="230" height="140" alt="Policiju šokē cilvēku vienaldzība Dobelē: dzīvoklī atrod 3 līķus un mazus, raudošus bērnus" title="Policiju šokē cilvēku vienaldzība Dobelē: dzīvoklī atrod 3 līķus un mazus, raudošus bērnus" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/logs_1483538240360-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  	<span class="news-cat">112</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/240860/policiju-soke-cilveku-vienaldziba-dobele-dzivokli-atrod-3-likus-un-mazus-raudosus-bernus">Policiju šokē cilvēku vienaldzība Dobelē: dzīvoklī atrod 3 līķus un mazus, raudošus bērnus</a>
        <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240860/policiju-soke-cilveku-vienaldziba-dobele-dzivokli-atrod-3-likus-un-mazus-raudosus-bernus?news_com=1">80</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/240852/stihija-ar-kuru-jasamierinas-cik-riga-cilveku-tik-ari-viedoklu-video">
  	<img class="lazy" width="230" height="140" alt="Stihija, ar kuru jāsamierinās? Cik Rīgā cilvēku, tik arī viedokļu. VIDEO" title="Stihija, ar kuru jāsamierinās? Cik Rīgā cilvēku, tik arī viedokļu. VIDEO" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/image_1483537331235_6017829442673919568.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  	<span class="news-cat">Sabiedrībā</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/240852/stihija-ar-kuru-jasamierinas-cik-riga-cilveku-tik-ari-viedoklu-video">Stihija, ar kuru jāsamierinās? Cik Rīgā cilvēku, tik arī viedokļu. VIDEO</a>
        <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240852/stihija-ar-kuru-jasamierinas-cik-riga-cilveku-tik-ari-viedoklu-video?news_com=1">6</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/240858/sigulda-auto-ietriecas-policijas-spekrata-kas-braucis-ar-ieslegtam-bakugunim-foto">
  	<img class="lazy" width="230" height="140" alt="Siguldā auto ietriecas policijas spēkratā, kas braucis ar ieslēgtām bākugunīm. FOTO" title="Siguldā auto ietriecas policijas spēkratā, kas braucis ar ieslēgtām bākugunīm. FOTO" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/image_1483537399658_6669439886104389635.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  	<span class="news-cat">112</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/240858/sigulda-auto-ietriecas-policijas-spekrata-kas-braucis-ar-ieslegtam-bakugunim-foto">Siguldā auto ietriecas policijas spēkratā, kas braucis ar ieslēgtām bākugunīm. FOTO</a>
        <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240858/sigulda-auto-ietriecas-policijas-spekrata-kas-braucis-ar-ieslegtam-bakugunim-foto?news_com=1">7</a>
  </div>
</div></div>
</div>
<div class="news-section news22"> 

<div class="block-left item1-row"><div class="news-item1 block-left">
  <a href="/lv/zinas/240738/tarika-draugs-attaisno-necienigo-ricibu-pret-darbadeveju-neaprekinaja-ka-ar-niecigo-algu-8-mutes-nepabaros">
  	<img class="img-lazy" width="720" height="370" alt="Tarika draugs attaisno necienīgo rīcību pret darbadevēju: neaprēķināja, ka ar niecīgo algu 8 mutes nepabaros"  title="Tarika draugs attaisno necienīgo rīcību pret darbadevēju: neaprēķināja, ka ar niecīgo algu 8 mutes nepabaros" data-original="http://img8.kasjauns.lv/objs/news/lv/images/tariks_beglis_1483448183682-720x370.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat"></span>
  		
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/240738/tarika-draugs-attaisno-necienigo-ricibu-pret-darbadeveju-neaprekinaja-ka-ar-niecigo-algu-8-mutes-nepabaros">Tarika draugs attaisno necienīgo rīcību pret darbadevēju: neaprēķināja, ka ar niecīgo algu 8 mutes nepabaros</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240738/tarika-draugs-attaisno-necienigo-ricibu-pret-darbadeveju-neaprekinaja-ka-ar-niecigo-algu-8-mutes-nepabaros?news_com=1">173</a>
  </div>
</div></div>
</div>
<div class="news-section2"> 
<div class="block-left item3-row">
<div class="news-item3 block-left">
  <a href="/lv/zinas/240846/par-dopinga-lietosanu-aizdomas-tiek-tureti-200-krievijas-vieglateti">
  	<img class="img-lazy" width="230" height="140" alt="Par dopinga lietošanu aizdomās tiek turēti 200 Krievijas vieglatēti" title="Par dopinga lietošanu aizdomās tiek turēti 200 Krievijas vieglatēti" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/subenkovs_1483537356238-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Citi sporta veidi</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/240846/par-dopinga-lietosanu-aizdomas-tiek-tureti-200-krievijas-vieglateti">Par dopinga lietošanu aizdomās tiek turēti 200 Krievijas vieglatēti</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240846/par-dopinga-lietosanu-aizdomas-tiek-tureti-200-krievijas-vieglateti?news_com=1">12</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/240856/sis-gads-iesacies-baisi-jau-atklatas-3-cietsirdigas-slepkavibas">
  	<img class="img-lazy" width="230" height="140" alt="Šis gads iesācies baisi: jau atklātas 3 cietsirdīgas slepkavības" title="Šis gads iesācies baisi: jau atklātas 3 cietsirdīgas slepkavības" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/shutterstock_1483537015199-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">112</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/240856/sis-gads-iesacies-baisi-jau-atklatas-3-cietsirdigas-slepkavibas">Šis gads iesācies baisi: jau atklātas 3 cietsirdīgas slepkavības</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240856/sis-gads-iesacies-baisi-jau-atklatas-3-cietsirdigas-slepkavibas?news_com=1">3</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/240836/tiesa-attaisno-par-dienesta-stavokla-launpratigu-izmantosanu-apsudzetos-loginovu-un-pecaku">
  	<img class="img-lazy" width="230" height="140" alt="Tiesa attaisno par dienesta stāvokļa ļaunprātīgu izmantošanu apsūdzētos Loginovu un Pečaku" title="Tiesa attaisno par dienesta stāvokļa ļaunprātīgu izmantošanu apsūdzētos Loginovu un Pečaku" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/loginovs-pecaks_1483532017563-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">112</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/240836/tiesa-attaisno-par-dienesta-stavokla-launpratigu-izmantosanu-apsudzetos-loginovu-un-pecaku">Tiesa attaisno par dienesta stāvokļa ļaunprātīgu izmantošanu apsūdzētos Loginovu un Pečaku</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240836/tiesa-attaisno-par-dienesta-stavokla-launpratigu-izmantosanu-apsudzetos-loginovu-un-pecaku?news_com=1">24</a>
  </div>
</div></div>
<div class="block-left item2-row"><div class="news-item2 block-left">
  <a href="/lv/zinas/240827/aizsardzibas-ministrija-skaidro-kapec-latvija-nevajag-obligato-militaro-dienestu-tas-kalpotu-krievijas-merkiem">
  	<img class="img-lazy" width="353" height="200" alt="Aizsardzības ministrija skaidro, kāpēc Latvijā nevajag obligāto militāro dienestu: tas kalpotu Krievijas mērķiem" title="Aizsardzības ministrija skaidro, kāpēc Latvijā nevajag obligāto militāro dienestu: tas kalpotu Krievijas mērķiem" data-original="http://img7.kasjauns.lv/objs/mainnews/lv/images/karaviri_1483527361924-353x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Sabiedrībā</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/240827/aizsardzibas-ministrija-skaidro-kapec-latvija-nevajag-obligato-militaro-dienestu-tas-kalpotu-krievijas-merkiem">Aizsardzības ministrija skaidro, kāpēc Latvijā nevajag obligāto militāro dienestu: tas kalpotu Krievijas mērķiem</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240827/aizsardzibas-ministrija-skaidro-kapec-latvija-nevajag-obligato-militaro-dienestu-tas-kalpotu-krievijas-merkiem?news_com=1">84</a>
  </div>
</div><div class="news-item2 block-left">
  <a href="/lv/zinas/240797/putena-trakums-satiksmes-negadijumi-apgrutinata-brauksana-kavejas-reisi-lidosta">
  	<img class="img-lazy" width="353" height="200" alt="Puteņa trakums: satiksmes negadījumi, apgrūtināta braukšana, kavējas reisi lidostā" title="Puteņa trakums: satiksmes negadījumi, apgrūtināta braukšana, kavējas reisi lidostā" data-original="http://img7.kasjauns.lv/objs/mainnews/lv/images/putenis_1483520052539-353x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Sabiedrībā</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/240797/putena-trakums-satiksmes-negadijumi-apgrutinata-brauksana-kavejas-reisi-lidosta">Puteņa trakums: satiksmes negadījumi, apgrūtināta braukšana, kavējas reisi lidostā</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240797/putena-trakums-satiksmes-negadijumi-apgrutinata-brauksana-kavejas-reisi-lidosta?news_com=1">24</a>
  </div>
</div></div><div class="block-left item3-row">
<div class="news-item3 block-left">
  <a href="/lv/zinas/240812/kina-gaisa-piesarnojums-sasniedz-toksisku-limeni-sledz-skolas-un-atcel-avioreisus-foto-video">
  	<img class="img-lazy" width="230" height="140" alt="Ķīnā gaisa piesārņojums sasniedz toksisku līmeni; slēdz skolas un atceļ avioreisus. FOTO. VIDEO" title="Ķīnā gaisa piesārņojums sasniedz toksisku līmeni; slēdz skolas un atceļ avioreisus. FOTO. VIDEO" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/image_1483520773031_7558249349319235658.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Pasaulē</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/240812/kina-gaisa-piesarnojums-sasniedz-toksisku-limeni-sledz-skolas-un-atcel-avioreisus-foto-video">Ķīnā gaisa piesārņojums sasniedz toksisku līmeni; slēdz skolas un atceļ avioreisus. FOTO. VIDEO</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240812/kina-gaisa-piesarnojums-sasniedz-toksisku-limeni-sledz-skolas-un-atcel-avioreisus-foto-video?news_com=1">14</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/240838/latvijas-futbola-zvaigznei-caunam-nepieciesama-vel-viena-operacija">
  	<img class="img-lazy" width="230" height="140" alt="Latvijas futbola zvaigznei Cauņam nepieciešama vēl viena operācija" title="Latvijas futbola zvaigznei Cauņam nepieciešama vēl viena operācija" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/cauna_1483530771671-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Futbols</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/240838/latvijas-futbola-zvaigznei-caunam-nepieciesama-vel-viena-operacija">Latvijas futbola zvaigznei Cauņam nepieciešama vēl viena operācija</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240838/latvijas-futbola-zvaigznei-caunam-nepieciesama-vel-viena-operacija?news_com=1">2</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/240816/2-vilcienu-un-auto-sadursme-darzinos-policija-atklaj-notikusa-detalas">
  	<img class="img-lazy" width="230" height="140" alt="2 vilcienu un auto sadursme Dārziņos: policija atklāj notikušā detaļas" title="2 vilcienu un auto sadursme Dārziņos: policija atklāj notikušā detaļas" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/vilciena-avarija-darzini_1483523604118-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Sabiedrībā</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/240816/2-vilcienu-un-auto-sadursme-darzinos-policija-atklaj-notikusa-detalas">2 vilcienu un auto sadursme Dārziņos: policija atklāj notikušā detaļas</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240816/2-vilcienu-un-auto-sadursme-darzinos-policija-atklaj-notikusa-detalas?news_com=1">7</a>
  </div>
</div></div>
<div class="block-left item2-row"><div class="news-item2 block-left">
  <a href="/lv/zinas/240813/lzp-talakai-apspriesanai-ka-iespejamo-zzs-rigas-mera-amata-kandidatu-virzis-silenieku">
  	<img class="img-lazy" width="353" height="200" alt="LZP tālākai apspriešanai kā iespējamo ZZS Rīgas mēra amata kandidātu virzīs Silenieku" title="LZP tālākai apspriešanai kā iespējamo ZZS Rīgas mēra amata kandidātu virzīs Silenieku" data-original="http://img7.kasjauns.lv/objs/mainnews/lv/images/viesturs-silenieks_1483521565150-353x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Sabiedrībā</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/240813/lzp-talakai-apspriesanai-ka-iespejamo-zzs-rigas-mera-amata-kandidatu-virzis-silenieku">LZP tālākai apspriešanai kā iespējamo ZZS Rīgas mēra amata kandidātu virzīs Silenieku</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240813/lzp-talakai-apspriesanai-ka-iespejamo-zzs-rigas-mera-amata-kandidatu-virzis-silenieku?news_com=1">61</a>
  </div>
</div><div class="news-item2 block-left">
  <a href="/lv/zinas/240807/jaungada-slaktins-stambula-esot-identificets-ausktasinigais-slepkava-foto-video">
  	<img class="img-lazy" width="353" height="200" alt="Jaungada slaktiņš Stambulā: esot identificēts ausktasinīgais slepkava. FOTO. VIDEO" title="Jaungada slaktiņš Stambulā: esot identificēts ausktasinīgais slepkava. FOTO. VIDEO" data-original="http://img7.kasjauns.lv/objs/mainnews/lv/images/image_t_1483518016055_6613753275871148773.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Pasaulē</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/240807/jaungada-slaktins-stambula-esot-identificets-ausktasinigais-slepkava-foto-video">Jaungada slaktiņš Stambulā: esot identificēts ausktasinīgais slepkava. FOTO. VIDEO</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240807/jaungada-slaktins-stambula-esot-identificets-ausktasinigais-slepkava-foto-video?news_com=1">5</a>
  </div>
</div></div><div class="block-left item3-row">
<div class="news-item3 block-left">
  <a href="/lv/zinas/240803/kucinskis-mikrouznemumu-joma-bus-jaunas-parmainas">
  	<img class="img-lazy" width="230" height="140" alt="Kučinskis: Mikrouzņēmumu jomā būs jaunas pārmaiņas" title="Kučinskis: Mikrouzņēmumu jomā būs jaunas pārmaiņas" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/kucinskis_1483517492540-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Bizness un ekonomika</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/240803/kucinskis-mikrouznemumu-joma-bus-jaunas-parmainas">Kučinskis: Mikrouzņēmumu jomā būs jaunas pārmaiņas</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240803/kucinskis-mikrouznemumu-joma-bus-jaunas-parmainas?news_com=1">17</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/240795/slepkava-carlzs-mensons-no-cietuma-nopietna-stavokli-parvietots-uz-slimnicu">
  	<img class="img-lazy" width="230" height="140" alt="Slepkava Čārlzs Mensons no cietuma nopietnā stāvoklī pārvietots uz slimnīcu" title="Slepkava Čārlzs Mensons no cietuma nopietnā stāvoklī pārvietots uz slimnīcu" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/image_1483517738232_1615614472031313120.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Pasaulē</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/240795/slepkava-carlzs-mensons-no-cietuma-nopietna-stavokli-parvietots-uz-slimnicu">Slepkava Čārlzs Mensons no cietuma nopietnā stāvoklī pārvietots uz slimnīcu</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240795/slepkava-carlzs-mensons-no-cietuma-nopietna-stavokli-parvietots-uz-slimnicu?news_com=1">12</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/240810/vacija-pazudis-dobelnieks-janis-radinieki-izmisusi-nav-sazvanams-neieradas-svinet-ziemassvetkus">
  	<img class="img-lazy" width="230" height="140" alt="Vācijā pazudis dobelnieks Jānis. Radinieki izmisuši: nav sazvanāms, neieradās svinēt Ziemassvētkus" title="Vācijā pazudis dobelnieks Jānis. Radinieki izmisuši: nav sazvanāms, neieradās svinēt Ziemassvētkus" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/janis-steinerts_1483519408356-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">112</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/240810/vacija-pazudis-dobelnieks-janis-radinieki-izmisusi-nav-sazvanams-neieradas-svinet-ziemassvetkus">Vācijā pazudis dobelnieks Jānis. Radinieki izmisuši: nav sazvanāms, neieradās svinēt Ziemassvētkus</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/240810/vacija-pazudis-dobelnieks-janis-radinieki-izmisusi-nav-sazvanams-neieradas-svinet-ziemassvetkus?news_com=1">3</a>
  </div>
</div></div>
</div>
</div>        		            	
   										
					</div>         
					<!--left-->
					
					<!--end of left-->					
				</div>
				<!--RIGHT-->
				<div class="right-cell">
					<!--RIGHT-->

<div id="fpb_10470">
<div class="banner">
<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=155");
   document.write ('&adskeyword=');document.write ( window.adskeyword || 'default');
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="99" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<script>(OA_output && OA_output["556"]!== undefined && OA_output["556"]!== "") ? OA_show(556) : OA_show(117);</script>
</div>
</div>
</div><div id="fpb_10471">
<div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="100" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="101" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=586");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="9" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="10" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="11" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div>
</div><div id="fpb_10472">
<div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="502" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="474" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div>
</div><div id="fpb_10473">
<div class="banner">
<div class="oxbanner">
<div class="oxbanner">
<script type='text/javascript'>
/*  var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");*/
</script>
<!-- /133335187/kasjauns.lv_250x360_kvadrats_7 -->
<div id='div-gpt-ad-1480601076142-1' style='height:360px; width:250px;'>
<script>
if ( (typeof enabledfp === 'undefined') || enabledfp){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480601076142-1'); });
}
</script>
</div>
</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=624");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>


<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>


<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=38");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

</div>
</div><div class="banner">
<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="14" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<!-- /133335187/kasjauns.lv_250x360_kvadrats_10 -->
<div id='div-gpt-ad-1480601076142-0' style='height:360px; width:250px;'>
<script>
if ( (typeof enabledfp === 'undefined') || enabledfp){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480601076142-0'); });
}
</script>
</div>

</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="479" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="225" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div>
</div><div id="fpb_10474">
<div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="278" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="7" data-revive-id="26d0876abc57ac46ef778966d8050592"></ins><script async src="//adsrv.rigasvilni.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="567" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="568" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="569" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="570" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="11" data-revive-id="26d0876abc57ac46ef778966d8050592"></ins>
<script async src="//adsrv.rigasvilni.lv/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="571" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div>
</div><div id="fpb_10475">
<div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="175" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>

</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="176" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="177" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="178" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins><script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>

<!--end of RIGHT--> 
				</div>
				<!--end of RIGHT-->
			</div>    
		</div>      
	</div>  
	<div id="clearfootercenter"></div>
	<!--end of center-->	                 
  <div id="footer_container">
	<div class="f_logo">
	<div class="f_b_logo">
		<a href="#">
			<img src="http://img8.kasjauns.lv/lv/images/fblogo.png"  width="160" height="55" alt="kasjauns.lv logo"/>
		</a>
	</div>
	<div class="f_b_copyrights">
		&copy;SIA "Izdevniecība Rīgas Viļņi", 2016. Satura kopēšana un pārpublicēšana komerciālos nolūkos aizliegta.<br/>
		All Copyright &copy;SIA "Izdevniecība Rīgas Viļņi". All rights reserved.
	</div>
</div>
<div class="f_block">
	<div class="f_b_header">
		<a href="http://www.kasjauns.lv/lv/">Sākums</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/zinas/">Ziņas</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/kultura/">Kultūra</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/riga/">Runā Rīga</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/slavenibas/">Slavenības</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/sports/">Sports</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/sievietem/">Sievietēm</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/arzemes/">Ārzemēs</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/auto_tehnologijas/">Auto</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/lielasbildes/">Lielās bildes</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/films/">Filmas</a>
	</div>
</div>
<div class="f_block">
	<div class="f_b_header">
		<a href="http://www.kasjauns.lv/izklaide/">Izklaide</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/veikali">Internet veikali</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/galerijas/">Foto</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/izklaide/speles/">Flash spēles</a>
	</div>
	
	<div class="f_b_link">
		<a href="https://eshop.kasjauns.lv/lv/abonesana/">e-Žurnāli</a>
	</div>
</div>
<div class="f_block">
	<div class="f_b_header">
		<a href="http://www.kasjauns.lv/lv/reklama/kontakti.html">Reklāma</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/reklama/kontakti.html">Kontakti</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/reklama/kasjauns.html">Reklāmas izcenojumi</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/reklama/tehniska-specifikacija.html">Baneru tehniskā specifikācija</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/reklama/kasjauns.html">Baneru izvietojums portālā</a>
	</div>
</div>
<div class="f_block prel">
	<div class="f_b_header">
	  <a href="http://www.kasjauns.lv/lv/reklama/kontakti.html">Kontakti</a>
	</div>
	<div class="f_b_text">
		Kaļķu iela 15, Rīga, LV-1050<br>
		kasjauns@kasjauns.lv<br>	
	</div>
	<div class="f_b_link">
	 <a href="http://www.kasjauns.lv/lv/about/portala_noteikumi.html">Portāla lietošanas noteikumi</a>	
	</div>	
        <div id="share_links_block_footer">
	 <a target="_blank" href="http://www.draugiem.lv/kasjauns/" class="sprites-soc sprites-soc-draugiem"></a>
	 <a target="_blank" href="http://www.facebook.com/kasjauns" class="sprites-soc sprites-soc-facebook"></a>
	 <a target="_blank" href="http://twitter.com/Kasjauns" class="sprites-soc sprites-soc-twitter"></a>
	 <a target="_blank" href="http://m.kasjauns.lv/" class="sprites-soc sprites-mob"></a>			
       </div>
</div>	
  </div>
    
</div>
<!--end of fullcontainer-->
<a id="fb-popup"></a>
<div id="fb-root"></div>
<div id="dr-root"></div>
<script>
window.bLazy = new Blazy({ 
    src: 'data-original',
    selector: '.img-lazy, .lazy',
    offset : 450
});


</script>
<script>
//$(window).load(function(){if(document.referrer.indexOf(location.protocol+"//"+location.host)===0){function openFancybox(){setTimeout(function(){$("#fb-popup").fancybox({width:"30%",height:370,autoScale:true,transitionIn:"none",transitionOut:"none",type:"iframe",href:"//www.draugiem.lv/business/ext/fans/?name=kasjauns&showFans=1&count=18"}).trigger("click");setTimeout(function(){$.fancybox.close()},12000)},5000)}var visited=$.cookie("visitedpopup");if(visited=="yes"){return false}else{$.cookie("visitedpopup","yes",{expires:2,path:"/",domain:"kasjauns.lv"});openFancybox()}}});

  var ox_u = 'http://openx.kasjauns.lv/www/delivery/al.php?zoneid=458&layerstyle=floating&hide=0&trail=0&speed=3';
 if (typeof activeCategory !== 'undefined' && activeCategory == 'sievietem') {
 ox_u = 'http://openx.kasjauns.lv/www/delivery/al.php?zoneid=466&layerstyle=floating&hide=0&trail=0&speed=3';
 }
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   var ox_u = 'http://openx.kasjauns.lv/www/delivery/al.php?zoneid=171&layerstyle=runner&hide=0&trail=0&speed=3';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");

    var drLikeConf = drLikeConf || {layout:'bubble'};
    (function(w, d, s) {
        if (loadSocial){
            function async_load_callback(){
                $.getScript("//www.draugiem.lv/api/api.js", function () {
                    var drLike = new DApi.Like(drLikeConf); drLike.append('draugiemLikeTop'); drLike.append('draugiemLike');
                })
            }
            if (w.addEventListener) { w.addEventListener("load", async_load_callback, false); }
            else if (w.attachEvent) { w.attachEvent("onload",async_load_callback); }
        }

        function async_load(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            if (loadSocial){
                load('//connect.facebook.net/lv_LV/sdk.js#xfbml=1&appId=156883711054233&version=v2.4', 'facebook-jssdk');
                load('https://platform.twitter.com/widgets.js', 'twitter-wjs');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
            }
        }
        if (w.addEventListener) { w.addEventListener("load", async_load, false); }
        else if (w.attachEvent) { w.attachEvent("onload",async_load); }
    }(window, document, 'script'));
</script>
  <div id="page_bottom" style="display: none;"></div> 
  <div id="page_quota" style="display: none;"></div>

<script type='text/javascript'>/* <![CDATA[ */
var aditems = Array(0);
switch(parseInt(aditems[Math.floor(Math.random()*aditems.length)])) {

case 0:

var inxBX=window.inxBX || {config:{emiter:'b.adbox.lv',id:'8241537f08a9be927',lang:'lv'},queue:[],placement:function(q){this.queue.push(q);}};
    (function() {
        if(!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');bx.type = 'text/javascript';bx.id = 'inxBXloader';bx.async = !0;
            bx.src = 'http'+('https:' == document.location.protocol ? 's' : '')+'://'+inxBX.config.emiter+'/bxlib/js/loader.js?'+(new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
   inxBX.placement({id: 'page_bottom'});
   inxBX.placement({id: 'page_quota'});


break;




}
/* ]]> */</script>
</body>
</html>