<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lv" lang="lv" prefix="og: http://ogp.me/ns">
<head>
<script type="text/javascript" src="http://www.kasjauns.lv/js/redirection-mobile.1361991130000.js"></script>
<script>
window.enabledfp = true;
window.adskeyword = "article";
</script>
<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//openx.kasjauns.lv"/>
<link rel="dns-prefetch" href="//adsrv.rigasvilni.lv/"/>
<link rel="dns-prefetch" href="//img1.kasjauns.lv"/>
<link rel="dns-prefetch" href="//img8.kasjauns.lv"/>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"/>
<meta name="robots" content="noodp,noydir,all,noarchive" />
<meta name="google-site-verification" content="zSdiUTZpBJEnqRqc6V_IDtr1Sz7L3AtAr1s1sZMyk0k" />
<title>Tiesā attaisnotu cilvēku DNS no datu bāzes dzēsīs tūdaļ pēc sprieduma | Kasjauns.lv</title>
<meta name="description" content="Saeima šodien otrajā lasījumā atbalstīja grozījumus likumā, kas paredz pēc attaisnojoša tiesas sprieduma nekavējoties no DNS datu bāzes izdzēst attaisnotu personu DNS profilus." />
<meta name="keywords" content="dns, analīzes, datu bāze, nevainīgs, tiesa, dzēš" />
<meta name="alexaVerifyID" content="UuOYqS0JDv2FGUp3S3Ukc7BqHHY" />
<link rel="canonical" href="http://www.kasjauns.lv/lv/zinas/244228/tiesa-attaisnotu-cilveku-dns-no-datu-bazes-dzesis-tudal-pec-sprieduma"/>
<link rel="alternate" media="handheld" href="http://www.kasjauns.lv/lv/m/zinas/244228/tiesa-attaisnotu-cilveku-dns-no-datu-bazes-dzesis-tudal-pec-sprieduma" />
<meta name="original-source" content="http://www.kasjauns.lv/lv/zinas/244228/tiesa-attaisnotu-cilveku-dns-no-datu-bazes-dzesis-tudal-pec-sprieduma"/>
<meta property="fb:app_id" content="156883711054233" />
<meta property="og:title" content="Tiesā attaisnotu cilvēku DNS no datu bāzes dzēsīs tūdaļ pēc sprieduma" />
<meta property="og:description" content="Saeima šodien otrajā lasījumā atbalstīja grozījumus likumā, kas paredz pēc attaisnojoša tiesas sprieduma nekavējoties no DNS datu bāzes izdzēst attaisnotu personu DNS profilus."/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kasjauns.lv/lv/zinas/244228/tiesa-attaisnotu-cilveku-dns-no-datu-bazes-dzesis-tudal-pec-sprieduma" />
<meta property="og:image" content="http://www.kasjauns.lv/objs/news/lv/images/LET_1486626493444-720x0.jpg" />
<meta property="og:site_name" content="Kasjauns.lv" />
<meta property="article:published_time" content="2017-02-09T09:48:00+02:00" />
<meta name="dr:say:img" content="http://www.kasjauns.lv/objs/news/lv/images/LET_1486626493444-720x0.jpg" />
<meta name="dr:say:title" content="Tiesā attaisnotu cilvēku DNS no datu bāzes dzēsīs tūdaļ pēc sprieduma" />
<meta name="dr:say:url" content="kasjauns" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
SA.redirection_mobile({mobile_url : "www.kasjauns.lv/lv/m/zinas/244228/tiesa-attaisnotu-cilveku-dns-no-datu-bazes-dzesis-tudal-pec-sprieduma", mobile_prefix : "http"});
//--><!]]>
</script>
<link rel="apple-touch-icon" sizes="57x57" href="/fav/kasjauns/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/fav/kasjauns/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/fav/kasjauns/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/fav/kasjauns/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/fav/kasjauns/fav/kasjauns/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/fav/kasjauns/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/fav/kasjauns/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/fav/kasjauns/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/fav/kasjauns/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/fav/kasjauns/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/fav/kasjauns/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/fav/kasjauns/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/fav/kasjauns/favicon-16x16.png">
<link rel="manifest" href="/fav/kasjauns//manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/fav/kasjauns/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,700,600&subset=cyrillic,latin,latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://www.kasjauns.lv/lv/images/font-awesome.min.1470656590000.css"/>
<link type="text/css" media="screen" rel="stylesheet" href="http://s1.kasjauns.lv/lv/images/global.min.1486555544000.css"/>
<link type="text/css" media="screen" rel="stylesheet" href="http://s3.kasjauns.lv/lv/images/jquery.fancybox.1395827781000.css"/>

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqgw4jtGp9yPi8ESUyn9woXDTIRph1C97vj4SPUd0E..H7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!--<script src="http://www.kasjauns.lv/js/blazy.min.1477915674000.js"></script>-->
<script>(function(q,m){"function"===typeof define&&define.amd?define(m):"object"===typeof exports?module.exports=m():q.Blazy=m()})(this,function(){function q(b){var c=b._util;c.elements=E(b.options);c.count=c.elements.length;c.destroyed&&(c.destroyed=!1,b.options.container&&l(b.options.container,function(a){n(a,"scroll",c.validateT)}),n(window,"resize",c.saveViewportOffsetT),n(window,"resize",c.validateT),n(window,"scroll",c.validateT));m(b)}function m(b){for(var c=b._util,a=0;a<c.count;a++){var d=c.elements[a],e;a:{var g=d;e=b.options;var p=g.getBoundingClientRect();if(e.container&&y&&(g=g.closest(e.containerClass))){g=g.getBoundingClientRect();e=r(g,f)?r(p,{top:g.top-e.offset,right:g.right+e.offset,bottom:g.bottom+e.offset,left:g.left-e.offset}):!1;break a}e=r(p,f)}if(e||t(d,b.options.successClass))b.load(d),c.elements.splice(a,1),c.count--,a--}0===c.count&&b.destroy()}function r(b,c){return b.right>=c.left&&b.bottom>=c.top&&b.left<=c.right&&b.top<=c.bottom}function z(b,c,a){if(!t(b,a.successClass)&&(c||a.loadInvisible||0<b.offsetWidth&&0<b.offsetHeight))if(c=b.getAttribute(u)||b.getAttribute(a.src)){c=c.split(a.separator);var d=c[A&&1<c.length?1:0],e=b.getAttribute(a.srcset),g="img"===b.nodeName.toLowerCase(),p=(c=b.parentNode)&&"picture"===c.nodeName.toLowerCase();if(g||void 0===b.src){var h=new Image,w=function(){a.error&&a.error(b,"invalid");v(b,a.errorClass);k(h,"error",w);k(h,"load",f)},f=function(){g?p||B(b,d,e):b.style.backgroundImage='url("'+d+'")';x(b,a);k(h,"load",f);k(h,"error",w)};p&&(h=b,l(c.getElementsByTagName("source"),function(b){var c=a.srcset,e=b.getAttribute(c);e&&(b.setAttribute("srcset",e),b.removeAttribute(c))}));n(h,"error",w);n(h,"load",f);B(h,d,e)}else b.src=d,x(b,a)}else"video"===b.nodeName.toLowerCase()?(l(b.getElementsByTagName("source"),function(b){var c=a.src,e=b.getAttribute(c);e&&(b.setAttribute("src",e),b.removeAttribute(c))}),b.load(),x(b,a)):(a.error&&a.error(b,"missing"),v(b,a.errorClass))}function x(b,c){v(b,c.successClass);c.success&&c.success(b);b.removeAttribute(c.src);b.removeAttribute(c.srcset);l(c.breakpoints,function(a){b.removeAttribute(a.src)})}function B(b,c,a){a&&b.setAttribute("srcset",a);b.src=c}function t(b,c){return-1!==(" "+b.className+" ").indexOf(" "+c+" ")}function v(b,c){t(b,c)||(b.className+=" "+c)}function E(b){var c=[];b=b.root.querySelectorAll(b.selector);for(var a=b.length;a--;c.unshift(b[a]));return c}function C(b){f.bottom=(window.innerHeight||document.documentElement.clientHeight)+b;f.right=(window.innerWidth||document.documentElement.clientWidth)+b}function n(b,c,a){b.attachEvent?b.attachEvent&&b.attachEvent("on"+c,a):b.addEventListener(c,a,{capture:!1,passive:!0})}function k(b,c,a){b.detachEvent?b.detachEvent&&b.detachEvent("on"+c,a):b.removeEventListener(c,a,{capture:!1,passive:!0})}function l(b,c){if(b&&c)for(var a=b.length,d=0;d<a&&!1!==c(b[d],d);d++);}function D(b,c,a){var d=0;return function(){var e=+new Date;e-d<c||(d=e,b.apply(a,arguments))}}var u,f,A,y;return function(b){if(!document.querySelectorAll){var c=document.createStyleSheet();document.querySelectorAll=function(a,b,d,h,f){f=document.all;b=[];a=a.replace(/\[for\b/gi,"[htmlFor").split(",");for(d=a.length;d--;){c.addRule(a[d],"k:v");for(h=f.length;h--;)f[h].currentStyle.k&&b.push(f[h]);c.removeRule(0)}return b}}var a=this,d=a._util={};d.elements=[];d.destroyed=!0;a.options=b||{};a.options.error=a.options.error||!1;a.options.offset=a.options.offset||100;a.options.root=a.options.root||document;a.options.success=a.options.success||!1;a.options.selector=a.options.selector||".b-lazy";a.options.separator=a.options.separator||"|";a.options.containerClass=a.options.container;a.options.container=a.options.containerClass?document.querySelectorAll(a.options.containerClass):!1;a.options.errorClass=a.options.errorClass||"b-error";a.options.breakpoints=a.options.breakpoints||!1;a.options.loadInvisible=a.options.loadInvisible||!1;a.options.successClass=a.options.successClass||"b-loaded";a.options.validateDelay=a.options.validateDelay||25;a.options.saveViewportOffsetDelay=a.options.saveViewportOffsetDelay||50;a.options.srcset=a.options.srcset||"data-srcset";a.options.src=u=a.options.src||"data-src";y=Element.prototype.closest;A=1<window.devicePixelRatio;f={};f.top=0-a.options.offset;f.left=0-a.options.offset;a.revalidate=function(){q(a)};a.load=function(a,b){var c=this.options;void 0===a.length?z(a,b,c):l(a,function(a){z(a,b,c)})};a.destroy=function(){var a=this._util;this.options.container&&l(this.options.container,function(b){k(b,"scroll",a.validateT)});k(window,"scroll",a.validateT);k(window,"resize",a.validateT);k(window,"resize",a.saveViewportOffsetT);a.count=0;a.elements.length=0;a.destroyed=!0};d.validateT=D(function(){m(a)},a.options.validateDelay,a);d.saveViewportOffsetT=D(function(){C(a.options.offset)},a.options.saveViewportOffsetDelay,a);C(a.options.offset);l(a.options.breakpoints,function(a){if(a.width>=window.screen.width)return u=a.src,!1});setTimeout(function(){q(a)})}});
</script>
<script src="http://www.kasjauns.lv/js/jquery_op.min.1469788561000.js"></script>
<script src="http://www.kasjauns.lv/js/jquery.fancybox.pack.1378481791000.js"></script>
<script src="http://www.kasjauns.lv/js/common_news_op.min.1486303501000.js"></script>
<script>var OA_zones = {'508':508,'117':117,'157':157};</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '919584754819286');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=919584754819286&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<img width="1" height="1"  border="0" alt="" style="display:none" src="//b.adbox.lv/stats/?rt=177357ff2e7453fdc" />



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
if ( (typeof enabledfp !== 'undefined') && enabledfp){
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  

 
  googletag.cmd.push(function() {
    googletag.defineSlot('/133335187/kasjauns.lv_250x360_kvadrats_10', [250, 360], 'div-gpt-ad-1480601076142-0').addService(googletag.pubads());
    googletag.defineSlot('/133335187/kasjauns.lv_250x360_kvadrats_7', [250, 360], 'div-gpt-ad-1480601076142-1').addService(googletag.pubads());
    googletag.defineSlot('/133335187/kasjauns.lv_728x200_under_article', [728, 200], 'div-gpt-ad-1480601076142-2').addService(googletag.pubads());
    googletag.pubads().setTargeting("keywords", window.adskeyword || 'default article');
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
  
}
</script>
<!-- START: Pixel (tracking) '40344352' -->
<script type="text/javascript" src='https://i.ctnsnet.com/int/integration?pixel=40344352&nid=304780&cont=s' async="true"></script>
<!-- END: Pixel (tracking) '40344352' -->

</head>
<body id="body_22">
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'articleevent',
'articleTitle': 'Tiesā attaisnotu cilvēku DNS no datu bāzes dzēsīs tūdaļ pēc sprieduma',
'articleAuthor': 'Aija Bogdanova',       
'articleEditorialTeam':'LV',              
'articleCategory': 'ZIŅAS',              
'articleSource': 'Republished', 
'articleLength': '164', 
'articleSubCategory': 'Sabiedrībā'                  
});
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQ3K6V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQ3K6V');</script>


<!-- Segment Pixel - Kasjauns_All - DO NOT MODIFY -->
<img src="https://secure.adnxs.com/seg?add=6510643&t=2" width="1" height="1" style="display:none" />
<!-- End of Segment Pixel -->

<!--fullcontainer-->
<script>
window.galconfig = {
    gemius: 'ndng9.c693z..qDcQceN2sQL.IOW.T.rTTB7mkZTMFv.c7',
    banners: {right: '599', last: '600'}
};
</script>

<script>OA_zones['517'] = 517;</script>
<script type='text/javascript' src='http://openx.kasjauns.lv/www/delivery/spcjs.php'></script>
<!--<script>var OA_show = function(param) { return "reklāma" };</script>-->


<script>OA_show(517);</script>
<div id="main_container">
  <!--header-->
  <div id="top_banner_container">	
<script type='text/javascript'><!--//<![CDATA[ 
OA_show(1); 
//]]>--></script>
</div>
<div id="logo_info_container">
            <div id="logo_container" style="padding-right: 0">
            	<a href="http://www.kasjauns.lv/lv/">
            	<img src="http://img9.kasjauns.lv/lv/images/kasjauns_logo_nd.png" width="225" height="60" alt="kasjauns.lv logo">
	        <!--<img src="http://img9.kasjauns.lv/lv/images/kj_logo_lv_svetki.png" width="244" height="75"  alt="kasjauns.lv logo" />-->
	        <!--<img src="http://img9.kasjauns.lv/lv/images/ziemassvetku_logo_2.png" width="244" height="75"  alt="kasjauns.lv logo" />-->
	        	</a>
	    	</div>	
	    	<!--<div id="top_ads_job" style="float:left;width:60px;height:95px;display:block;"></div>-->	    	
	        <a id="weather_container" href="http://www.kasjauns.lv/lv/laika-zinas/1/riga" style="width:22%">
		     <div id="weather">
      <div id="weather_icon"><img height="36" width="36" src="http://img9.kasjauns.lv/objs/weather/icons/n.moon.c2.png" alt="Mazmākoņains"/></div>
      <div class="top-block-weather-city">Rīga</div> 
      <div class="top-block-weather">-10&deg;</div>
      <div id="weather_desc"> Mazmākoņains </div>
      <div class="weather-service-toplogo">Gismeteo.lv</div>
</div>
	    	</a>	
	    	<div id="top_navi_container">
	    		<div id="top_info_block">
	    			<div id="lang_switch_block">
				       <a class="lang-lv" href="http://www.kasjauns.lv/lv/" id="lang-lv-btn" target="_self">LV</a>
	        	       <a class="lang-ru" href="http://www.kasjauns.lv/ru/" id="lang-ru-btn" target="_self">RU</a>
	    			</div>
	    			<div id="date_info_block">
	    				<div class="nav-weekday">ceturtdiena,</div>	    			
					    <div class="nav-date">9. februāris&#160;10:54</div>
						<div class="nav-namedays"><b>Vārda dienas: </b>Simona, Apolonija</div>
	    			</div>  
	    			 <div id="top_kate" style="float:left;width:165px;height:60px;display:block;">
                <script type='text/javascript'><!--//<![CDATA[
              /*  var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
                var m3_r = Math.floor(Math.random()*99999999999);
                if (!document.MAX_used) document.MAX_used = ',';
                document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                document.write ("?zoneid=621");
                document.write ('&amp;cb=' + m3_r);
                if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                document.write ("&amp;loc=" + escape(window.location));
                if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                if (document.context) document.write ("&context=" + escape(document.context));
                if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                document.write ("'><\/scr"+"ipt>");*/
                //]]>--></script>
            </div>      			 			
	    	    </div>	
	    	    <div id="menu-search" class="nav-search">    		 
                 <div id="search_block">
    			  <form id="search_form">
      			   <div class="image_submit">
	 				  <input type="submit" id="sprites-search"  value=""/>
     			   </div>
      			   <div class="input_text">
	  				  <input type="text" size="" maxlength="40" class="search_input" id="search_str"/>
      			   </div>     
   				  </form> 
				</div>

	    		<div id="top_navi_block">
	    			<div class="menu_item" id="mid-233"><a href="http://www.kasjauns.lv/lv/galerijas/">Foto</a></div><div class="menu_item" id="mid-238"><a href="http://www.kasjauns.lv/izklaide/speles/">Spēles</a></div><div class="menu_item" id="mid-244"><a href="http://www.kasjauns.lv/izklaide/horoskopi/2017-02-09">Horoskopi</a></div><div class="menu_item" id="mid-237"><a href="https://eshop.kasjauns.lv/lv/abonesana/">Abonē</a></div><div class="menu_item" id="mid-467"><a href="http://sirups.kasjauns.lv/">Sirups.lv</a></div> 
	    		</div>
	    	</div>
    </div>
</div> 
<div id="giga_banner">	
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=508");
   document.write ('&adskeyword=');document.write ( window.adskeyword || 'default');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>  
  <!--end of header-->
  <nav id="main_navi_container" class="navigation">
     <div class="menu_item" id="mid-260"><a href="http://www.kasjauns.lv/lv/">Sākums</a></div><div class="menu_item sel" id="mid-22"><a href="/lv/zinas/">ZIŅAS</a></div><div class="menu_item" id="mid-46"><a href="/lv/arzemes/">ĀRZEMĒS</a></div><div class="menu_item" id="mid-23"><a href="/lv/sports/">SPORTS</a></div><div class="menu_item" id="mid-527"><a href="http://www.kasjauns.lv/lv/bizness/">BIZNESS</a></div><div class="menu_item" id="mid-41"><a href="/lv/izklaide/">Izklaide</a></div><div class="menu_item" id="mid-25"><a href="/lv/sievietem/">SIEVIETĒM</a></div><div class="menu_item" id="mid-452"><a href="http://www.kasjauns.lv/lv/veseliba/">VESELĪBA</a></div><div class="menu_item" id="mid-266"><a href="http://www.kasjauns.lv/lv/stils/">SKAISTUMS</a></div><div class="menu_item" id="mid-458"><a href="http://www.kasjauns.lv/lv/padomi/">MĀJA UN DĀRZS</a></div><div class="menu_item" id="mid-524"><a href="http://ss.lv">Sludinājumi</a></div><div class="menu_item" id="mid-532"><a href="http://www.kasjauns.lv/lv/shortcut/">Shortcut</a></div>

       
   </nav>
	<div id="sub_main_navi_container"><div class="menu_item" id="mid-47"><a href="/lv/zinas/politika/">Politika</a></div><div class="menu_item sel" id="mid-26"><a href="/lv/zinas/sabiedriba/">Sabiedrībā</a></div><div class="menu_item" id="mid-54"><a href="/lv/zinas/kultura/">Kultūra</a></div><div class="menu_item" id="mid-55"><a href="/lv/zinas/112/">112</a></div><div class="menu_item" id="mid-265"><a href="/lv/zinas/stasti/">Lielie stāsti</a></div><div class="menu_item" id="mid-277"><a href="/lv/zinas/novados/">Novadu ziņas</a></div><div class="menu_item" id="mid-308"><a href="/lv/zinas/viedokli/">Viedokļi</a></div><div class="menu_item" id="mid-526"><a href="/lv/zinas/riga/">Runā Rīga</a></div><div class="menu_item" id="mid-80"><a href="/lv/zinas/arhivs/">Rakstu arhīvs</a></div></div>                   
	<!--center-->
	<div id="center" class="lvl4">
		<div id="clearheadercenter"></div>
		<div id="container-center">
			<div id="container-body">
				<div class="left_content">				
					<div id="news_custom_top">
					       
						<div style="display: inline-block;">
   <script>OA_show(157);</script>

</div>
<div class="news-inner">
 <div class="rubrika_top" style="margin:10px 0;">
 	  <div class="rubrika_title">Sabiedrībā</div>
 </div>
  <h1 class="title">Tiesā attaisnotu cilvēku DNS no datu bāzes dzēsīs tūdaļ pēc sprieduma <a href="/lv/zinas/244228/tiesa-attaisnotu-cilveku-dns-no-datu-bazes-dzesis-tudal-pec-sprieduma?news_com=1" class="encore"><span class="comm red"></span></a></h1>
  <div class="line-dot floatclear">&nbsp;</div>
  <div class="datetime left" style="margin-top:10px;margin-left:5px;color:#666">09.februāris 2017&nbsp;&nbsp;09:48</div>

 <div class="nav-but left nav-but-top"  style="display:block;height:65px;clear:left;">
   <div class="custom-dr-button" id="draugiemLikeTop"></div>
   <div class="custom-tweet-button"> 
         <a href="https://twitter.com/share" class="twitter-share-button"  data-text='Tiesā attaisnotu cilvēku DNS no datu bāzes dzēsīs tūdaļ pēc sprieduma' data-via="KasJauns" data-count='vertical'>Tweet</a>
  </div>
   <div class="custom-gplus-button">
       <g:plusone size='tall'></g:plusone>
  </div>
   <div class="custom-facebook-button">
      <div class="fb-share-button" data-layout="box_count"></div>
   </div>
    <div class="custom-facebook-button" style="margin-top:-12px;">
          
   </div>
 </div>
<div class="nav-but right nav-but-top"  style="display:block;height:65px;clear:right;">
     <div class="custom-share-button">
        <a title="Nosūtīt draugam" class="sprites sprites-send"></a>
   </div>
   <div class="custom-share-button">
        <a title="Drukāt" class="sprites sprites-print" href="http://www.kasjauns.lv/lv/zinas/244228/tiesa-attaisnotu-cilveku-dns-no-datu-bazes-dzesis-tudal-pec-sprieduma/print" target="_blank"></a>
   </div>
</div>


<div class="detail-center">	
  <div class="detail-body" style="line-height: 18px !important;">
      <div class="news_anotation"><p><b>Saeima šodien otrajā lasījumā atbalstīja grozījumus likumā, kas paredz pēc attaisnojoša tiesas sprieduma nekavējoties no DNS datu bāzes izdzēst attaisnotu personu DNS profilus.</b></p></div>
   </div>
   <!--image wide-->
  <div class="news-img-big"><center><img src="http://img8.kasjauns.lv/objs/news/lv/images/LET_1486626493444-720x0.jpg" alt="Deputāti atbalstīja attaisnotu personu DNS profilu dzēšanu no datu bāzes uzreiz pēc tiesas sprieduma." title="Deputāti atbalstīja attaisnotu personu DNS profilu dzēšanu no datu bāzes uzreiz pēc tiesas sprieduma."/> <p class="oblq center pic-descr">Deputāti atbalstīja attaisnotu personu DNS profilu dzēšanu no datu bāzes uzreiz pēc tiesas sprieduma.</p></center></div>
 </div>
</div>

					</div>
					<div id="news_custom_bottom">													
						<div class="news-inner">
	<div class="detail-center">		
		<div class="detail-center-right detail-body" style="line-height: 18px !important;">	
<div id="article-content" class="article-content live">
			<p class="lx"><div class="message_box2"><div class="news-today-top">
<ul class='tabs'>
    <li class="tabs-title">Šodien topā</li>
    <li><a href='#tab1'>Lasītākās</a></li>
    <li><a class="secondchild" href='#tab2'>Apspriestākās</a></li>
    <li><a href='#tab3'>Jaunākās</a></li>
 </ul>
 <div id='tab1'>
   <div class="news-item">
   <div class="news-item-pos">1</div>
   <h2><a href="/lv/zinas/244198/tiesa-zanim-meimeram-par-cilveka-nodursanu-nepiespriez-pat-tris-menesus-cietuma">Tiesa Žanim Meimeram par cilvēka noduršanu nepiespriež pat trīs mēnešus cietumā</a></h2>
   <div class="news-com"><a href="/lv/zinas/244198/tiesa-zanim-meimeram-par-cilveka-nodursanu-nepiespriez-pat-tris-menesus-cietuma">(52)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">2</div>
   <h2><a href="/lv/zinas/244084/ka-sobrid-klajas-austrim-kuram-pirms-menesa-veica-aknu-transplantaciju">Kā šobrīd klājas Austrim, kuram pirms mēneša veica aknu transplantāciju</a></h2>
   <div class="news-com"><a href="/lv/zinas/244084/ka-sobrid-klajas-austrim-kuram-pirms-menesa-veica-aknu-transplantaciju">(6)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">3</div>
   <h2><a href="/lv/zinas/244128/vai-ticat-ka-vinai-ir-63-gadi-bijusi-supermodele-peldkostima---sogad-un-pirms-38-gadiem">Vai ticat, ka viņai ir 63 gadi? Bijusī supermodele peldkostīmā - šogad un pirms 38 gadiem</a></h2>
   <div class="news-com"><a href="/lv/zinas/244128/vai-ticat-ka-vinai-ir-63-gadi-bijusi-supermodele-peldkostima---sogad-un-pirms-38-gadiem">(8)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">4</div>
   <h2><a href="/lv/zinas/244138/izradas-melanija-trampa-jau-iegajusi-vesture-vinas-parstavji-mierina-sadusmotos-laudis">Izrādās, Melānija Trampa jau iegājusi vēsturē. Viņas pārstāvji mierina sadusmotos ļaudis</a></h2>
   <div class="news-com"><a href="/lv/zinas/244138/izradas-melanija-trampa-jau-iegajusi-vesture-vinas-parstavji-mierina-sadusmotos-laudis">(58)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">5</div>
   <h2><a href="/lv/zinas/244201/sadi-22-gadus-vecais-futbola-bagatnieks-ludz-piedosanu-draudzenei-kuru-menesiem-krapa">Šādi 22 gadus vecais futbola bagātnieks lūdz piedošanu draudzenei, kuru mēnešiem krāpa</a></h2>
   <div class="news-com"><a href="/lv/zinas/244201/sadi-22-gadus-vecais-futbola-bagatnieks-ludz-piedosanu-draudzenei-kuru-menesiem-krapa">(7)</a></div>
</div>
 </div>
 <div id='tab2'>
   <div class="news-item">
   <div class="news-item-pos">1</div>
   <h2><a href="/lv/zinas/244138/izradas-melanija-trampa-jau-iegajusi-vesture-vinas-parstavji-mierina-sadusmotos-laudis">Izrādās, Melānija Trampa jau iegājusi vēsturē. Viņas pārstāvji mierina sadusmotos ļaudis</a></h2>
   <div class="news-com"><a href="/lv/zinas/244138/izradas-melanija-trampa-jau-iegajusi-vesture-vinas-parstavji-mierina-sadusmotos-laudis">(58)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">2</div>
   <h2><a href="/lv/zinas/244210/iveta-grigule-izstajas-no-latvijas-zemnieku-savienibas">Iveta Grigule izstājas no Latvijas Zemnieku savienības</a></h2>
   <div class="news-com"><a href="/lv/zinas/244210/iveta-grigule-izstajas-no-latvijas-zemnieku-savienibas">(54)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">3</div>
   <h2><a href="/lv/zinas/244198/tiesa-zanim-meimeram-par-cilveka-nodursanu-nepiespriez-pat-tris-menesus-cietuma">Tiesa Žanim Meimeram par cilvēka noduršanu nepiespriež pat trīs mēnešus cietumā</a></h2>
   <div class="news-com"><a href="/lv/zinas/244198/tiesa-zanim-meimeram-par-cilveka-nodursanu-nepiespriez-pat-tris-menesus-cietuma">(52)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">4</div>
   <h2><a href="/lv/zinas/244208/muziba-aizgajis-pedejais-latvijas-psr-cekas-vaditajs-edmunds-johansons">Mūžībā aizgājis pēdējais Latvijas PSR čekas vadītājs Edmunds Johansons</a></h2>
   <div class="news-com"><a href="/lv/zinas/244208/muziba-aizgajis-pedejais-latvijas-psr-cekas-vaditajs-edmunds-johansons">(45)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">5</div>
   <h2><a href="/lv/zinas/244222/cilveki-netic-taisnigiem-tiesas-procesiem-latvija">Cilvēki netic taisnīgiem tiesas procesiem Latvijā</a></h2>
   <div class="news-com"><a href="/lv/zinas/244222/cilveki-netic-taisnigiem-tiesas-procesiem-latvija">(43)</a></div>
</div>
</div>
<div id='tab3'>
   <div class="news-item">
   <div class="news-item-pos">1</div>
   <h2><a href="/lv/zinas/244233/tu-neticesi-cik-konservu-bundzu-diena-jasaliek-zivju-ceha-stradniekam-video">Tu neticēsi, cik konservu bundžu dienā jāsaliek zivju ceha strādniekam! VIDEO</a></h2>
   <div class="news-com"><a href="/lv/zinas/244233/tu-neticesi-cik-konservu-bundzu-diena-jasaliek-zivju-ceha-stradniekam-video">(0)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">2</div>
   <h2><a href="/lv/zinas/244231/damas-maskas-ierodas-uz-filmas-par-kristjenu-greju-latvijas-pirmizradi-foto">Dāmas maskās ierodas uz filmas par Kristjenu Greju Latvijas pirmizrādi. FOTO</a></h2>
   <div class="news-com"><a href="/lv/zinas/244231/damas-maskas-ierodas-uz-filmas-par-kristjenu-greju-latvijas-pirmizradi-foto">(1)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">3</div>
   <h2><a href="/lv/zinas/244023/7-gulamistabas-un-8-vannasistabas-dzesika-alba-noperk-maju-foto">7 guļamistabas un 8 vannasistabas. Džesika Alba nopērk māju. FOTO</a></h2>
   <div class="news-com"><a href="/lv/zinas/244023/7-gulamistabas-un-8-vannasistabas-dzesika-alba-noperk-maju-foto">(0)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">4</div>
   <h2><a href="/lv/zinas/244229/kucinska-kungam-cels-ir-brivs---grigule-skaidro-kapec-aiziet-no-zemniekiem">&quot;Kučinska kungam ceļš ir brīvs&quot; - Grigule skaidro, kāpēc aiziet no Zemniekiem</a></h2>
   <div class="news-com"><a href="/lv/zinas/244229/kucinska-kungam-cels-ir-brivs---grigule-skaidro-kapec-aiziet-no-zemniekiem">(13)</a></div>
</div><div class="news-item">
   <div class="news-item-pos">5</div>
   <h2><a href="/lv/zinas/244228/tiesa-attaisnotu-cilveku-dns-no-datu-bazes-dzesis-tudal-pec-sprieduma">Tiesā attaisnotu cilvēku DNS no datu bāzes dzēsīs tūdaļ pēc sprieduma</a></h2>
   <div class="news-com"><a href="/lv/zinas/244228/tiesa-attaisnotu-cilveku-dns-no-datu-bazes-dzesis-tudal-pec-sprieduma">(0)</a></div>
</div>
</div>   
   <ins data-revive-zoneid="81" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
</div></div>

<p>Iek&scaron;lietu ministrijas (IeM) sagatavotie grozījumi paredz, ka DNS profilus un ziņas par aizdomās turētajām vai apsūdzētajām personām, ja kriminālprocess izbeigts kopumā vai pret konkrēto personu uz reabilitējo&scaron;u apstākļu pamata vai tiek atcelts lēmums, ar kuru attiecīgā persona atzīta par aizdomās turēto vai apsūdzēto, kā arī tad, ja stājies spēkā personu attaisnojo&scaron;s spriedums, no datu bāzes dzēsīs nekavējoties pēc attiecīgā nolēmuma spēkā stā&scaron;anās.</p>

<p>Pa&scaron;reizējā DNS nacionālās datu bāzes izveido&scaron;anas un izmanto&scaron;anas likuma redakcija paredz, ka &scaron;ādos gadījumos DNS profilus un ziņas DNS nacionālajā datu bāzē glabā desmit gadus no dienas, kad Kriminālistikas pārvalde saņēmusi lēmumu vai spriedumu, vai minēto informāciju dzē&scaron; pēc tam, kad Kriminālistikas pārvalde saņēmusi attiecīgās personas iesniegumu.</p>

<p>Grozījumi arī paredz, ka saskaņā ar iepriek&scaron;minētajiem nosacījumiem Kriminālistikas pārvalde iznīcinās arī tās rīcībā nodoto attiecīgās personas bioloģiskā materiāla paraugu.</p>

<p>Grozījumus IeM sagatavojusi, ņemot vērā Satversmes tiesas (ST) spriedumu. ST iepriek&scaron; secināja, ka pēc kriminālprocesuālā statusa zaudē&scaron;anas personu attaisnojo&scaron;u apstākļu dēļ zūd pamats tās DNS profila glabā&scaron;anai DNS nacionālajā datu bāzē.<br />
<br />
<div class="banner">
<div class="oxbanner">
<iframe width="720" height="290" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://www.kasjauns.lv/lv/kasjauns_promo.html?clickurl=http://adsrv.rigasvilni.lv/www/delivery/ck.php?oaparams=2__bannerid=9__zoneid=6__cb=4a13771c30__oadest=">
</iframe>
</div>
</div><br />
<br />
<strong>LETA/Foto: Ieva Čīka/LETA</strong></p>
</p>






   <ins data-revive-zoneid="85" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
 
   <p><p>
</div>
<div class="left" style="clear:both;float:left">
  
</div>

 

<div class="nav-but left" id="topelements" style="display:block;height:65px;margin:15px 0;">
   <div id="draugiemLike" class="custom-dr-button"></div>
   <div class="custom-tweet-button"> 
         <a href="https://twitter.com/share" class="twitter-share-button"  data-text='Tiesā attaisnotu cilvēku DNS no datu bāzes dzēsīs tūdaļ pēc sprieduma' data-via="KasJauns" data-count='vertical'>Tweet</a>
  </div>
   <div class="custom-gplus-button">
       <g:plusone size='tall'></g:plusone>
  </div>
   <div class="custom-facebook-button">
      <div class="fb-share-button" data-layout="box_count"></div>
   </div>
</div>

<div class="nav-but right nav-but-top"  style="display:block;height:65px;clear:right;">
     <div class="custom-share-button">
        <a title="Nosūtīt draugam" class="sprites sprites-send"></a>
   </div>
    <div class="custom-share-button">
        <a title="Drukāt" class="sprites sprites-print" href="http://www.kasjauns.lv/lv/zinas/244228/tiesa-attaisnotu-cilveku-dns-no-datu-bazes-dzesis-tudal-pec-sprieduma/print" target="_blank"></a>
   </div>
</div>



<div style="display:block;overflow:hidden;width:100%;">
<!-- /133335187/kasjauns.lv_728x200_under_article -->
<!--<div id='div-gpt-ad-1480601076142-2' style='height:200px; width:728px;'>-->
<script>
//if ( (typeof enabledfp !== 'undefined') && enabledfp){
//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480601076142-2'); });
//}
</script>
<!--</div>-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=115");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div>

<div class="line floatclear"></div>
<p></p>
   <ul class="list"><li><a href="/lv/zinas/238240/attaisnotu-personu-dns-profilus-no-datu-bazes-dzesis-tulit-pec-tiesas-sprieduma" class="more">Attaisnotu personu DNS profilus no datu bāzes dzēsīs tūlīt pēc tiesas sprieduma <span class="comm red">(3)</span></a></li><li><a href="/lv/zinas/227922/arbitrazas-tiesa-apmierina-klisinas-apelaciju-un-dod-zalo-gaismu-startam-rio" class="more">Divi dažādi DNS analīzēs ir normāli! Krievu tāllēcējai Kļišinai ļaus startēt Rio <span class="comm red">(25)</span></a></li><li><a href="/lv/zinas/205806/nobela-premiju-kimija-pieskir-par-sunu-un-dns-petijumiem" class="more">Nobela prēmiju ķīmijā piešķir par šūnu un DNS pētījumiem <span class="comm red">(1)</span></a></li><li><a href="/lv/zinas/201116/policija-dns-analizes-apliecina-ka-aizturetais-ir-imantas-pedofils" class="more">Policija: DNS analīzes apliecina, ka aizturētais ir Imantas pedofils <span class="comm red">(110)</span></a></li></ul>



<div id="commentbody">
    <div id="comments-link"><a href="/lv/zinas/244228/tiesa-attaisnotu-cilveku-dns-no-datu-bazes-dzesis-tudal-pec-sprieduma?news_com=1" class="black"><strong>Skatīt komentārus: <span class="red"> (0)</span></strong></a></div>
    <a name="com_form"></a>
<div id="news-comments">
<br/>
  <form method="post" action="foo" class="form" id="com-form">
  <script type="text/javascript">
   <!--//--><![CDATA[//><!--
document.getElementById('com-form').action = "/lv/zinas/244228/tiesa-attaisnotu-cilveku-dns-no-datu-bazes-dzesis-tudal-pec-sprieduma?news_com=1&news_offset=0#news-comments";
   // ]]> -->
   </script>
     
    <p class="left"><label for="news_name">Vārds:</label><br/><input type="text" name="news_name" id="news_name" value="" size="15" class="input big8"></p>
    <p class="odd"><label for="news_email">E-pasts:</label><br/><input type="text" name="news_email" id="news_email" value="" size="15" class="input big8"></p>
    <p class="even"><label for="news_text">Komentārs:</label><br/><textarea name="news_text" id="news_text" cols="61" rows="6" wrap="virtual"></textarea></p>
    <p class="buttons right"><input id="news_eaa7a2730602b071" type="submit" value="Pievienot komentāru" class="submit"><br>
    <a style="text-decoration: underline; padding-right:10px; padding-top:5px" href="http://www.kasjauns.lv/lv/about/notikumi.html" target="_blank">Komentāru noteikumi</a></p>
    <input type="hidden" name=news_eaa7a2730602b071 value=7751>
    <input type="text" name="news_emails" id="com-check" value="">
    <input type="hidden" name="news_valid" value="MTQ4NjYzMDQ2ODkxMg==">
    <input type="hidden" name="news_cvalid" value="eff8c117831d17386584104bd29c46c5">
    </form>
</div>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
$("#news_eaa7a2730602b071").click(function(e){$("<input />").attr("type","hidden").attr("name","news_7751").attr("value","news_eaa7a2730602b071").appendTo("#com-form");return true});$("#com-form").bind("submit",function(e){$(this).find("input:submit").attr("disabled","disabled")});
// ]]> -->
</script>
<div id=”no-js”><noscript> <h3 class="title">JavaScript must be enabled to use this site. Please enable JavaScript in your browser and refresh the page.</h3> </noscript></div>

 </div>


<ul style="width:720px;margin:10px 0;overflow:hidden;">

<li style="float:left;padding:0 7px 0 0;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=438");
      document.write ('&adskeyword=');document.write ( window.adskeyword || 'default');
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</li>

</ul>



</div>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var menuid = new String('26');
//--><!]]>
</script>
</div>
</div>

<script>

var loadSocial = true;
var drLikeConf = {lang:'lv', link:'http://www.kasjauns.lv/lv/zinas/244228/tiesa-attaisnotu-cilveku-dns-no-datu-bazes-dzesis-tudal-pec-sprieduma', title:'Tiesā attaisnotu cilvēku DNS no datu bāzes dzēsīs tūdaļ pēc sprieduma', popup: 'true', layout: 'bubble'};
$(function () { Stats.callStat(244228,"74334","MjQ0MjI4MTQ4NjYzMDQ2ODkxMw=="); });

</script>
   
<div class="news-main-bottom">
<div class="caption-nd">SVARĪGĀKAIS</div>
<div class="news-section"> 
<div>
<div class="news-item1 block-left">
  <a href="/lv/zinas/244229/kucinska-kungam-cels-ir-brivs---grigule-skaidro-kapec-aiziet-no-zemniekiem">
  	<img width="729" height="370" alt="&quot;Kučinska kungam ceļš ir brīvs&quot; - Grigule skaidro, kāpēc aiziet no Zemniekiem" title="&quot;Kučinska kungam ceļš ir brīvs&quot; - Grigule skaidro, kāpēc aiziet no Zemniekiem" src="http://img8.kasjauns.lv/objs/mainnews/lv/images/LET_1486626900264-720x370.jpg"/>
  	<span class="news-cat">Politika</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/244229/kucinska-kungam-cels-ir-brivs---grigule-skaidro-kapec-aiziet-no-zemniekiem">&quot;Kučinska kungam ceļš ir brīvs&quot; - Grigule skaidro, kāpēc aiziet no Zemniekiem</a>
        <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/244229/kucinska-kungam-cels-ir-brivs---grigule-skaidro-kapec-aiziet-no-zemniekiem?news_com=1">13</a>
  </div>
</div></div><div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/244231/damas-maskas-ierodas-uz-filmas-par-kristjenu-greju-latvijas-pirmizradi-foto">
  	<img class="lazy" width="230" height="140" alt="Dāmas maskās ierodas uz filmas par Kristjenu Greju Latvijas pirmizrādi. FOTO" title="Dāmas maskās ierodas uz filmas par Kristjenu Greju Latvijas pirmizrādi. FOTO" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/image_1486629097528_4573255015574171348.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  	<span class="news-cat">Slavenības</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/244231/damas-maskas-ierodas-uz-filmas-par-kristjenu-greju-latvijas-pirmizradi-foto">Dāmas maskās ierodas uz filmas par Kristjenu Greju Latvijas pirmizrādi. FOTO</a>
        <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/244231/damas-maskas-ierodas-uz-filmas-par-kristjenu-greju-latvijas-pirmizradi-foto?news_com=1">1</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/244226/italijai-ir-jauns-plans-ka-tikt-gala-ar-imigrantiem">
  	<img class="lazy" width="230" height="140" alt="Itālijai ir jauns plāns, kā tikt galā ar imigrantiem" title="Itālijai ir jauns plāns, kā tikt galā ar imigrantiem" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/AFP_1486624451776-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  	<span class="news-cat">Pasaulē</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/244226/italijai-ir-jauns-plans-ka-tikt-gala-ar-imigrantiem">Itālijai ir jauns plāns, kā tikt galā ar imigrantiem</a>
        <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/244226/italijai-ir-jauns-plans-ka-tikt-gala-ar-imigrantiem?news_com=1">23</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/244222/cilveki-netic-taisnigiem-tiesas-procesiem-latvija">
  	<img class="lazy" width="230" height="140" alt="Cilvēki netic taisnīgiem tiesas procesiem Latvijā" title="Cilvēki netic taisnīgiem tiesas procesiem Latvijā" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/LET_1486621464918-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  	<span class="news-cat">Sabiedrībā</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/244222/cilveki-netic-taisnigiem-tiesas-procesiem-latvija">Cilvēki netic taisnīgiem tiesas procesiem Latvijā</a>
        <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/244222/cilveki-netic-taisnigiem-tiesas-procesiem-latvija?news_com=1">43</a>
  </div>
</div></div>
</div>
<div class="news-section news22"> 

<div class="block-left item1-row"><div class="news-item1 block-left">
  <a href="/lv/zinas/244198/tiesa-zanim-meimeram-par-cilveka-nodursanu-nepiespriez-pat-tris-menesus-cietuma">
  	<img class="img-lazy" width="720" height="370" alt="Tiesa Žanim Meimeram par cilvēka noduršanu nepiespriež pat trīs mēnešus cietumā"  title="Tiesa Žanim Meimeram par cilvēka noduršanu nepiespriež pat trīs mēnešus cietumā" data-original="http://img8.kasjauns.lv/objs/news/lv/images/SLEPKAVA_1486566663461-720x370.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat"></span>
  		
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/244198/tiesa-zanim-meimeram-par-cilveka-nodursanu-nepiespriez-pat-tris-menesus-cietuma">Tiesa Žanim Meimeram par cilvēka noduršanu nepiespriež pat trīs mēnešus cietumā</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/244198/tiesa-zanim-meimeram-par-cilveka-nodursanu-nepiespriez-pat-tris-menesus-cietuma?news_com=1">52</a>
  </div>
</div></div>
</div>
<div class="news-section2"> 
<div class="block-left item3-row">
<div class="news-item3 block-left">
  <a href="/lv/zinas/244166/latvietes-kuras-vada-biznesu-italija-maziem-uznemumiem-seit-nebut-nav-viegli">
  	<img class="img-lazy" width="230" height="140" alt="Latvietes, kuras vada biznesu Itālijā: maziem uzņēmumiem šeit nebūt nav viegli" title="Latvietes, kuras vada biznesu Itālijā: maziem uzņēmumiem šeit nebūt nav viegli" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/edit_1486621015090-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Bizness un ekonomika</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/244166/latvietes-kuras-vada-biznesu-italija-maziem-uznemumiem-seit-nebut-nav-viegli">Latvietes, kuras vada biznesu Itālijā: maziem uzņēmumiem šeit nebūt nav viegli</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/244166/latvietes-kuras-vada-biznesu-italija-maziem-uznemumiem-seit-nebut-nav-viegli?news_com=1">4</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/244227/prieciga-vests-dzeka-nikolsona-cienitajiem">
  	<img class="img-lazy" width="230" height="140" alt="Priecīga vēsts Džeka Nikolsona cienītājiem" title="Priecīga vēsts Džeka Nikolsona cienītājiem" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/dzeks-nikolsons_1486626049012-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Slavenības</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/244227/prieciga-vests-dzeka-nikolsona-cienitajiem">Priecīga vēsts Džeka Nikolsona cienītājiem</a>
         
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/244224/igaunijas-prezidente-izrada-pieticibu-un-atsakas-no-vasaras-rezidences----miljonu-vertas-muizas">
  	<img class="img-lazy" width="230" height="140" alt="Igaunijas prezidente izrāda pieticību un atsakās no vasaras rezidences -  miljonu vērtas muižas" title="Igaunijas prezidente izrāda pieticību un atsakās no vasaras rezidences -  miljonu vērtas muižas" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/PM_1486622111170-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Pasaulē</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/244224/igaunijas-prezidente-izrada-pieticibu-un-atsakas-no-vasaras-rezidences----miljonu-vertas-muizas">Igaunijas prezidente izrāda pieticību un atsakās no vasaras rezidences -  miljonu vērtas muižas</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/244224/igaunijas-prezidente-izrada-pieticibu-un-atsakas-no-vasaras-rezidences----miljonu-vertas-muizas?news_com=1">6</a>
  </div>
</div></div>
<div class="block-left item2-row"><div class="news-item2 block-left">
  <a href="/lv/zinas/244220/jurmalove---ta-sauks-jaunu-biedribu-jurmalas-turigo-lauzu-slanim">
  	<img class="img-lazy" width="353" height="200" alt="&quot;Jurmalove&quot; - tā sauks jaunu biedrību Jūrmalas turīgo ļaužu slānim" title="&quot;Jurmalove&quot; - tā sauks jaunu biedrību Jūrmalas turīgo ļaužu slānim" data-original="http://img7.kasjauns.lv/objs/mainnews/lv/images/LET_1486620453434-353x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Bizness un ekonomika</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/244220/jurmalove---ta-sauks-jaunu-biedribu-jurmalas-turigo-lauzu-slanim">&quot;Jurmalove&quot; - tā sauks jaunu biedrību Jūrmalas turīgo ļaužu slānim</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/244220/jurmalove---ta-sauks-jaunu-biedribu-jurmalas-turigo-lauzu-slanim?news_com=1">20</a>
  </div>
</div><div class="news-item2 block-left">
  <a href="/lv/zinas/244218/ltv-sefs-cilvekiem-labak-patik-skatities-vieglu-izklaidi-nevis-zinas">
  	<img class="img-lazy" width="353" height="200" alt="LTV šefs: cilvēkiem labāk patīk skatīties vieglu izklaidi, nevis ziņas" title="LTV šefs: cilvēkiem labāk patīk skatīties vieglu izklaidi, nevis ziņas" data-original="http://img7.kasjauns.lv/objs/mainnews/lv/images/LET_1486619150502-353x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Sabiedrībā</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/244218/ltv-sefs-cilvekiem-labak-patik-skatities-vieglu-izklaidi-nevis-zinas">LTV šefs: cilvēkiem labāk patīk skatīties vieglu izklaidi, nevis ziņas</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/244218/ltv-sefs-cilvekiem-labak-patik-skatities-vieglu-izklaidi-nevis-zinas?news_com=1">28</a>
  </div>
</div></div><div class="block-left item3-row">
<div class="news-item3 block-left">
  <a href="/lv/zinas/244128/vai-ticat-ka-vinai-ir-63-gadi-bijusi-supermodele-peldkostima---sogad-un-pirms-38-gadiem">
  	<img class="img-lazy" width="230" height="140" alt="Vai ticat, ka viņai ir 63 gadi? Bijusī supermodele peldkostīmā - šogad un pirms 38 gadiem" title="Vai ticat, ka viņai ir 63 gadi? Bijusī supermodele peldkostīmā - šogad un pirms 38 gadiem" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/b_image_1486545845958_1486622734124-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Stila jaunumi</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/244128/vai-ticat-ka-vinai-ir-63-gadi-bijusi-supermodele-peldkostima---sogad-un-pirms-38-gadiem">Vai ticat, ka viņai ir 63 gadi? Bijusī supermodele peldkostīmā - šogad un pirms 38 gadiem</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/244128/vai-ticat-ka-vinai-ir-63-gadi-bijusi-supermodele-peldkostima---sogad-un-pirms-38-gadiem?news_com=1">8</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/244207/7-vecaku-kludas-kuras-berniem-var-sabojat-bernibu">
  	<img class="img-lazy" width="230" height="140" alt="7 vecāku kļūdas, kuras bērniem var sabojāt bērnību" title="7 vecāku kļūdas, kuras bērniem var sabojāt bērnību" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/berniba_1486570778906-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Bērni</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/244207/7-vecaku-kludas-kuras-berniem-var-sabojat-bernibu">7 vecāku kļūdas, kuras bērniem var sabojāt bērnību</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/244207/7-vecaku-kludas-kuras-berniem-var-sabojat-bernibu?news_com=1">2</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/244217/kristaps-porzingis-groza-salade-27-punktus-tacu-fani-paliek-sarugtinati">
  	<img class="img-lazy" width="230" height="140" alt="Kristaps Porziņģis grozā salādē 27 punktus, taču fani paliek sarūgtināti" title="Kristaps Porziņģis grozā salādē 27 punktus, taču fani paliek sarūgtināti" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/AP_1486617586941-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Basketbols</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/244217/kristaps-porzingis-groza-salade-27-punktus-tacu-fani-paliek-sarugtinati">Kristaps Porziņģis grozā salādē 27 punktus, taču fani paliek sarūgtināti</a>
         
  </div>
</div></div>
<div class="block-left item2-row"><div class="news-item2 block-left">
  <a href="/lv/zinas/244216/pern-korupcijas-lietas-parsvara-piemeroti-ar-brivibas-atnemsanu-nesaistiti-sodi">
  	<img class="img-lazy" width="353" height="200" alt="Pērn korupcijas lietās pārsvarā piemēroti ar brīvības atņemšanu nesaistīti sodi" title="Pērn korupcijas lietās pārsvarā piemēroti ar brīvības atņemšanu nesaistīti sodi" data-original="http://img7.kasjauns.lv/objs/mainnews/lv/images/kukulis_1486591650757-353x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">112</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/244216/pern-korupcijas-lietas-parsvara-piemeroti-ar-brivibas-atnemsanu-nesaistiti-sodi">Pērn korupcijas lietās pārsvarā piemēroti ar brīvības atņemšanu nesaistīti sodi</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/244216/pern-korupcijas-lietas-parsvara-piemeroti-ar-brivibas-atnemsanu-nesaistiti-sodi?news_com=1">6</a>
  </div>
</div><div class="news-item2 block-left">
  <a href="/lv/zinas/244215/tramps-nesen-sausminajas-ka-obamam-atrodas-laiks-golfam-bet-pats-jau-keries-pie-nujas">
  	<img class="img-lazy" width="353" height="200" alt="Tramps nesen šausminājās, kā Obamam atrodas laiks golfam, bet pats jau ķēries pie nūjas" title="Tramps nesen šausminājās, kā Obamam atrodas laiks golfam, bet pats jau ķēries pie nūjas" data-original="http://img7.kasjauns.lv/objs/mainnews/lv/images/tramps_1486589828585-353x200.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Pasaulē</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title" href="/lv/zinas/244215/tramps-nesen-sausminajas-ka-obamam-atrodas-laiks-golfam-bet-pats-jau-keries-pie-nujas">Tramps nesen šausminājās, kā Obamam atrodas laiks golfam, bet pats jau ķēries pie nūjas</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/244215/tramps-nesen-sausminajas-ka-obamam-atrodas-laiks-golfam-bet-pats-jau-keries-pie-nujas?news_com=1">33</a>
  </div>
</div></div><div class="block-left item3-row">
<div class="news-item3 block-left">
  <a href="/lv/zinas/244213/jaunais-hokeja-izlases-treneris-hartlijs-uz-pasaules-cempionatu-dosimies-ka-uzvaretaji-nevis-turisti-foto">
  	<img class="img-lazy" width="230" height="140" alt="Jaunais hokeja izlases treneris Hārtlijs: &quot;Uz pasaules čempionātu dosimies kā uzvarētāji, nevis tūristi&quot;" title="Jaunais hokeja izlases treneris Hārtlijs: &quot;Uz pasaules čempionātu dosimies kā uzvarētāji, nevis tūristi&quot;" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/hartlijs_1486583860386-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Hokejs</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/244213/jaunais-hokeja-izlases-treneris-hartlijs-uz-pasaules-cempionatu-dosimies-ka-uzvaretaji-nevis-turisti-foto">Jaunais hokeja izlases treneris Hārtlijs: &quot;Uz pasaules čempionātu dosimies kā uzvarētāji, nevis tūristi&quot;</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/244213/jaunais-hokeja-izlases-treneris-hartlijs-uz-pasaules-cempionatu-dosimies-ka-uzvaretaji-nevis-turisti-foto?news_com=1">13</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/244209/tur-iet-karsti-latvijas-hokeja-izlases-pirmaja-trenina-speletaji-jau-sakaujas-video">
  	<img class="img-lazy" width="230" height="140" alt="Tur iet karsti! Latvijas hokeja izlases pirmajā treniņā spēlētāji jau sakaujas. VIDEO" title="Tur iet karsti! Latvijas hokeja izlases pirmajā treniņā spēlētāji jau sakaujas. VIDEO" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/freibergs_1486575806208-230x140.JPG" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Hokejs</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/244209/tur-iet-karsti-latvijas-hokeja-izlases-pirmaja-trenina-speletaji-jau-sakaujas-video">Tur iet karsti! Latvijas hokeja izlases pirmajā treniņā spēlētāji jau sakaujas. VIDEO</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/244209/tur-iet-karsti-latvijas-hokeja-izlases-pirmaja-trenina-speletaji-jau-sakaujas-video?news_com=1">17</a>
  </div>
</div>
<div class="news-item3 block-left">
  <a href="/lv/zinas/244208/muziba-aizgajis-pedejais-latvijas-psr-cekas-vaditajs-edmunds-johansons">
  	<img class="img-lazy" width="230" height="140" alt="Mūžībā aizgājis pēdējais Latvijas PSR čekas vadītājs Edmunds Johansons" title="Mūžībā aizgājis pēdējais Latvijas PSR čekas vadītājs Edmunds Johansons" data-original="http://img8.kasjauns.lv/objs/mainnews/lv/images/johansons_1486574667101-230x140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
  		<span class="news-cat">Sabiedrībā</span>
  </a> 
  <div class="news-info">  
     	 <a class="news-title"  href="/lv/zinas/244208/muziba-aizgajis-pedejais-latvijas-psr-cekas-vaditajs-edmunds-johansons">Mūžībā aizgājis pēdējais Latvijas PSR čekas vadītājs Edmunds Johansons</a>
         <a class="news-coms sprites-com sprites-com-small" href="/lv/zinas/244208/muziba-aizgajis-pedejais-latvijas-psr-cekas-vaditajs-edmunds-johansons?news_com=1">45</a>
  </div>
</div></div>
</div>
</div>        		            	
   										
					</div>         
					<!--left-->
					
					<!--end of left-->					
				</div>
				<!--RIGHT-->
				<div class="right-cell">
					<!--RIGHT-->

<div id="fpb_8988">
<div class="banner">
<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=155");
   document.write ('&adskeyword=');document.write ( window.adskeyword || 'default');
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="99" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div><div class="banner">
<div class="oxbanner">
<script>(OA_output && OA_output["556"]!== undefined && OA_output["556"]!== "") ? OA_show(556) : OA_show(117);</script>
</div>
</div>
</div><div id="fpb_8989">
<div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="100" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="101" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div><div class="banner">
<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=586");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="9" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="10" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="11" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div>
</div><div id="fpb_8990">
<div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="502" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="474" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div>
</div><div id="fpb_8991">
<div class="banner">
<div class="oxbanner">
<div class="oxbanner">
<ins data-revive-zoneid="12" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!-- /133335187/kasjauns.lv_250x360_kvadrats_7 -->
<div id='div-gpt-ad-1480601076142-1' style='height:360px; width:250px;'>
<script>
if ( (typeof enabledfp === 'undefined') || enabledfp){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480601076142-1'); });
}
</script>
</div>
</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=624");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>


<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>


<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=38");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div>

<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adsrv.rigasvilni.lv/www/delivery/ajs.php':'http://adsrv.rigasvilni.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

</div>
</div><div class="banner">
<div class="oxbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.kasjauns.lv/www/delivery/ajs.php':'http://openx.kasjauns.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<!--<ins data-revive-zoneid="48" data-revive-id="26d0876abc57ac46ef778966d8050592"></ins>
<script async src="//adsrv.rigasvilni.lv/www/delivery/asyncjs.php"></script>-->

<ins data-revive-zoneid="14" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
</div>
</div><div class="banner">
<div class="oxbanner">
<!-- /133335187/kasjauns.lv_250x360_kvadrats_10 -->
<div id='div-gpt-ad-1480601076142-0' style='height:360px; width:250px;'>
<script>
if ( (typeof enabledfp === 'undefined') || enabledfp){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480601076142-0'); });
}
</script>
</div>

</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="479" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="225" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div>
</div><div id="fpb_8992">
<div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="278" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="7" data-revive-id="26d0876abc57ac46ef778966d8050592"></ins>
<!--<script async src="//adsrv.rigasvilni.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="567" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="568" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="47" data-revive-id="26d0876abc57ac46ef778966d8050592"></ins>
<!--<script async src="//adsrv.rigasvilni.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="570" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="11" data-revive-id="26d0876abc57ac46ef778966d8050592"></ins>
<!--<script async src="//adsrv.rigasvilni.lv/www/delivery/asyncjs.php"></script>-->

<ins data-revive-zoneid="571" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div>
</div><div id="fpb_8993">
<div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="175" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->

</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="176" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="177" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div><div class="banner">
<div class="oxbanner">
<ins data-revive-zoneid="178" data-revive-id="8d02026cf83fadf71aa09a6c715a9b64"></ins>
<!--<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>-->
</div>
</div>
</div>

<!--end of RIGHT--> 
				</div>
				<!--end of RIGHT-->
			</div>    
		</div>      
	</div>  
	<div id="clearfootercenter"></div>
	<!--end of center-->	                 
  <div id="footer_container">
	<div class="f_logo">
	<div class="f_b_logo">
		<a href="#">
			<img src="http://img8.kasjauns.lv/lv/images/fblogo.png"  width="160" height="55" alt="kasjauns.lv logo"/>
		</a>
	</div>
	<div class="f_b_copyrights">
		&copy;SIA "Izdevniecība Rīgas Viļņi", 2016. Satura kopēšana un pārpublicēšana komerciālos nolūkos aizliegta.<br/>
		All Copyright &copy;SIA "Izdevniecība Rīgas Viļņi". All rights reserved.
	</div>
</div>
<div class="f_block">
	<div class="f_b_header">
		<a href="http://www.kasjauns.lv/lv/">Sākums</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/zinas/">Ziņas</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/kultura/">Kultūra</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/riga/">Runā Rīga</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/slavenibas/">Slavenības</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/sports/">Sports</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/sievietem/">Sievietēm</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/arzemes/">Ārzemēs</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/auto_tehnologijas/">Auto</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/lielasbildes/">Lielās bildes</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/films/">Filmas</a>
	</div>
</div>
<div class="f_block">
	<div class="f_b_header">
		<a href="http://www.kasjauns.lv/izklaide/">Izklaide</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/veikali">Internet veikali</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/galerijas/">Foto</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/izklaide/speles/">Flash spēles</a>
	</div>
	
	<div class="f_b_link">
		<a href="https://eshop.kasjauns.lv/lv/abonesana/">e-Žurnāli</a>
	</div>
</div>
<div class="f_block">
	<div class="f_b_header">
		<a href="http://www.kasjauns.lv/lv/reklama/kontakti.html">Reklāma</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/reklama/kontakti.html">Kontakti</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/reklama/kasjauns.html">Reklāmas izcenojumi</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/reklama/tehniska-specifikacija.html">Baneru tehniskā specifikācija</a>
	</div>
	<div class="f_b_link">
		<a href="http://www.kasjauns.lv/lv/reklama/kasjauns.html">Baneru izvietojums portālā</a>
	</div>
</div>
<div class="f_block prel">
	<div class="f_b_header">
	  <a href="http://www.kasjauns.lv/lv/reklama/kontakti.html">Kontakti</a>
	</div>
	<div class="f_b_text">
		Kaļķu iela 15, Rīga, LV-1050<br>
		kasjauns@kasjauns.lv<br>	
	</div>
	<div class="f_b_link">
	 <a href="http://www.kasjauns.lv/lv/about/portala_noteikumi.html">Portāla lietošanas noteikumi</a>	
	</div>	
        <div id="share_links_block_footer">
	 <a target="_blank" href="http://www.draugiem.lv/kasjauns/" class="sprites-soc sprites-soc-draugiem"></a>
	 <a target="_blank" href="http://www.facebook.com/kasjauns" class="sprites-soc sprites-soc-facebook"></a>
	 <a target="_blank" href="http://twitter.com/Kasjauns" class="sprites-soc sprites-soc-twitter"></a>
	 <a target="_blank" href="http://m.kasjauns.lv/" class="sprites-soc sprites-mob"></a>			
       </div>
</div>	
  </div>
    
</div>
<!--end of fullcontainer-->
<a id="fb-popup"></a>
<div id="fb-root"></div>
<div id="dr-root"></div>
<script>
window.bLazy = new Blazy({ 
    src: 'data-original',
    selector: '.img-lazy, .lazy',
    offset : 450
});


</script>
<script async src="//openx.kasjauns.lv/www/delivery/asyncjs.php"></script>
<script async src="//adsrv.rigasvilni.lv/www/delivery/asyncjs.php"></script>
<script>
//$(window).load(function(){if(document.referrer.indexOf(location.protocol+"//"+location.host)===0){function openFancybox(){setTimeout(function(){$("#fb-popup").fancybox({width:"30%",height:370,autoScale:true,transitionIn:"none",transitionOut:"none",type:"iframe",href:"//www.draugiem.lv/business/ext/fans/?name=kasjauns&showFans=1&count=18"}).trigger("click");setTimeout(function(){$.fancybox.close()},12000)},5000)}var visited=$.cookie("visitedpopup");if(visited=="yes"){return false}else{$.cookie("visitedpopup","yes",{expires:2,path:"/",domain:"kasjauns.lv"});openFancybox()}}});

  var ox_u = 'http://openx.kasjauns.lv/www/delivery/al.php?zoneid=458&layerstyle=floating&hide=0&trail=0&speed=3';
 if (typeof activeCategory !== 'undefined' && activeCategory == 'sievietem') {
 ox_u = 'http://openx.kasjauns.lv/www/delivery/al.php?zoneid=466&layerstyle=floating&hide=0&trail=0&speed=3';
 }
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   var ox_u = 'http://openx.kasjauns.lv/www/delivery/al.php?zoneid=171&layerstyle=runner&hide=0&trail=0&speed=3';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");

    var drLikeConf = drLikeConf || {layout:'bubble'};
    (function(w, d, s) {
        if (loadSocial){
            function async_load_callback(){
                $.getScript("//www.draugiem.lv/api/api.js", function () {
                    var drLike = new DApi.Like(drLikeConf); drLike.append('draugiemLikeTop'); drLike.append('draugiemLike');
                })
            }
            if (w.addEventListener) { w.addEventListener("load", async_load_callback, false); }
            else if (w.attachEvent) { w.attachEvent("onload",async_load_callback); }
        }

        function async_load(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            if (loadSocial){
                load('//connect.facebook.net/lv_LV/sdk.js#xfbml=1&appId=156883711054233&version=v2.4', 'facebook-jssdk');
                load('https://platform.twitter.com/widgets.js', 'twitter-wjs');
                load('https://apis.google.com/js/plusone.js', 'gplus1js');
            }
        }
        if (w.addEventListener) { w.addEventListener("load", async_load, false); }
        else if (w.attachEvent) { w.attachEvent("onload",async_load); }
    }(window, document, 'script'));
</script>


  <div id="page_bottom" style="display: none;"></div> 
  <div id="page_quota" style="display: none;"></div>

<script type='text/javascript'>/* <![CDATA[ */
var aditems = new Array(0);
switch(parseInt(aditems[Math.floor(Math.random()*aditems.length)])) {

case 0:

    var inxBX=window.inxBX || {config:{emiter:'b.adbox.lv',id:'8241537f08a9be927',lang:'lv'},queue:[],placement:function(q){this.queue.push(q);}};
    (function() {
        if(!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');bx.type = 'text/javascript';bx.id = 'inxBXloader';bx.async = !0;
            bx.src = 'http'+('https:' == document.location.protocol ? 's' : '')+'://'+inxBX.config.emiter+'/bxlib/js/loader.js?'+(new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
   inxBX.placement({id: 'page_bottom'});
   inxBX.placement({id: 'page_quota'});

break;




}
/* ]]> */</script>
<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "825698800",
		format: "0x0"
	};
</script>
<script type="text/javascript" src="//relay-lv.ads.httpool.com"></script>
<!-- /Httpool Block -->
</body>
</html>